Motoröldruck niedrig

  • Hallo zusammen,


    mir ist letzten Donnerstag mein Verso (ca. 5200km) einfach stehengeblieben. Beim Startversuch geht der Motor nach ein paar Sekunden aus. Es erschien die Meldung "Motoröldruck zu niedrig". Mein Toyota Händler vertröstet mich seitdem, daß das Problem zwar noch nicht gefunden wurde, es werde aber ein Elektronikfehler an einem Sensor vermutet. Vor 100 oder 150km war ich beim Kundendienst. Vielleicht wurde da beim Ölwechsel etwas falsch gemacht und ich hab jetzt dann irgendwann ein Problem mit dem Motor. Kennt dieses Problem evtl. jemand?


    Gruß

    Ludwig

  • Oh man das ist ja nicht so toll. 5200km da hast du ja Garantie drauf das ist schonmal gut.

    Kommt mir auch komisch vor das das so kurz nach dem Ölwechsel kommt, aber wenn der Ölstand I.o. War und kein Öl ausgetreten ist dann liegt ein Defekter Sensor wirklich nahe. Wenn tatsächlich kein Öldruck vorhanden ist dann ist ein Motorschaden wahrscheinlich. Also eine oder mehrere Lagerstellen die gefressen haben und Aufgerieben sind so das zuviel Öl abfließen kann und sich kein Druck aufbauen kann.

    Auch ein Defekt an der Ölpumpe bzw. Druckregler je nach Aufbau ist möglich.

    Beides kommt zwar selten vor aber gerade bei neuen Motoren ist das schon möglich das einfach ein produktionsfehler passiert.

    Dem kannst du dank Garantie gelassen entgegen sehen. Im besten Fall bekommst du nur einen neuen Drucksensor.

    Berichte mal weiter bin gespannt was rauskommt.

  • Hallo Seppi,

    ich fahre ja nicht so viel. Pro jahr max. 6000km. Ich habe dahingehend Bedenken, dass mein Händler beim Ölwechsel irgendetwas falsch gemacht hat und den Fehler jetzt unter den Teppich kehren will. Ich bin ja nicht ganz der Fachmann. Aber was wäre wenn bei der Ölfiltermontage was falsch gemacht wurde und sich dadurch nicht genügend Druck aufbauen konnte und sämtliche Lager jetzt vorgeschädigt sind. Kann man Toyota da voll vertrauen? Hab mich damals für einen Toyota entschieden, weil die als technisch sehr zuverlässig gelten. Und jetzt sowas. Bin schon enttäuscht.

    Gruß

    Ludwig

  • Hallo Ludwig,


    bitte sei so nett und vervollständige dein Profil. Danke.


    Was für einen Motor haste den Verbaut? Einen Diesel oder Benziner? Weis hier keiner, da nicht angegeben. Sind die 5200 km der Tachostand, oder das, was du seit dem Ölwechsel davor gefahren bist?

    Mit ausgefülltem Profil wären diese Frage schon beantwortet und dir würde evtl. ein bischen schneller geholfen.


    Nun zu deinem Problem.

    So wie Seppi1604 schrieb, ist ein Sensordefekt am wahrscheinlichsten. Evtl. hat auch die Ölpumpe einen defekt und schafft keinen Öldruck mehr.

    Wenn die Werkstatt etwas beim Ölwechsel falsch gemacht hat, wie du zum Beispiel beim Filtereinbau vermutest, wäre das Öl nicht mehr im Motor, sondern rausgelaufen und auf der Motorunterbodenverkleidung bzw. auf der Straße.

    Ich denke auch nicht, dass die Werkstatt etwas vertuschen möchte. Die meisten Mechaniker bei Toyota machen fast nur noch Inspektionen und da ist immer ein Ölwechsel mit bei. Man kann also sagen, dass die quasi Ölwechselfachmänner sind.


    Hattest Du denn den Ölstand mal am Messstab kontorolliert gehabt? War genug drin?

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:   
    ab 06.2017 Verso Edition S AR2 Facelift mit 1.6l Diesel:   

  • Na bei allem was der Händler da hätte falsch machen können wäre das Öl aus dem Motor ausgetreten und hätte nicht erst nach 100km Probleme bereitet.

    Klar könnten je nachdem welcher Fehler vorliegt schon Lager beschädigt sein. Aber so wie du schreibst hat er ja den Motor von sich aus Abgestellt und so schnell scheint er da auch nicht gewesen zu sein daher denke ich das da nicht so viel passiert ist. Musst halt die Diagnose abwarten sollte es nur der Drucksensor sein ist die Panik umsonst.

  • Hallo zusammen,


    habe mein Profil etwas ergänzt. Es handelt sich um einen 1,8l Benziner. Ich habe in einem Jahr erst 5200km zurückgelegt. Ich kenne den Ölkreislauf des Motors nicht. Aber bei vielen neueren Fahrzeugen werden beim Ölwechsel nicht mehr die kompletten Ölfilterpatronen getauscht, sondern nur noch die Filtereinsätze ggf. mit mehreren Dichtringen erneuert. Was ist nun, wenn da ein Dichtring falsch oder überhaupt nicht montiert wird? Es könnte ja auch ein innermotorisches Ölleck entstehen, sodass dadurch bedingt der Öldruck gar nicht erst richtig aufgebaut werden kann. Öl war genug drin. Ich habe nachdem der Motor ausging zuerst den Ölstand kontrolliert.


    Gruß

    Michael

  • und, was zeigt der Ölstab an?

    Nach sauberem Abwische und erneuter Messung -den Ölmesstab bis zum Anschlag in das Rohr gesteckt-

  • Hallo Wolfgang,


    lt. Ölmessstab befindet sich der Ölstand zwischen 75% und 100% zwischen den beiden eingeprägten Punkten.


    Gruß

    Michael

  • Michael,

    Beim Ölfiltereinsatz wechseln ist fast unmöglich was falsch zu machen, und Dichtungen gibt's da nur am Ölfilterdeckel, wenn der vergessen wurde, oder wäre falsch montiert, würde das Öl schon früher auf der Straße landen.

  • wenn genug Öl drin ist, dann ist die die Öldruvkpumpe bzw ein Sensor defekt. Der 1.8l VVTi Motor ist susgereift und sehr zuvetlässig.

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:   
    ab 06.2017 Verso Edition S AR2 Facelift mit 1.6l Diesel:   

  • Hallo zusammen,


    Danke für die Infos. Das beruhigt mich jetzt schon etwas, dass der Motor ausgereift und zuverlässig ist. Lt. Auskunft meiner Werkstatt warten die dort noch auf Rückmeldung von Toyota. Ist halt alles etwas träge. Aber lieber schauen die genauer hin.

    Gruß Ludwig

  • Also auf was für eine Rückmeldung warten die den? Das die den Fehler suchen dürfen? oder wissen die schon was ist und warten auf das OK das Teil zu tauschen?

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:   
    ab 06.2017 Verso Edition S AR2 Facelift mit 1.6l Diesel:   

  • Eine Rückmeldung fände ich auch super....Nicht nach dem Strohhalm suchen wenn keiner mehr ne Idee hat ist ja in Ordnung,dafür sind auch alle hier da,aber sich wenn wohl alles wieder klappt und man noch nicht mal ne Rückinfo gibt finde ich auch arm............

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Hallo zusammen,


    entschuldigt die sehr späte Rückmeldung. Der Fehler wurde gefunden. Eine Maus hat sich im Luftfilter eingenistet und diesen ziemlich zerfressen. Beim Starten des Motors bzw. beim Startversuch haben dann die Filterfetzen den Luftmengenmesser zugesetzt. Folge war, dass sich der Motor nicht mehr starten lies. Die Öldruckmeldung war dann eher eine Falschmeldung.


    Gruß

    Ludwig

  • Eine Maus hat sich im Luftfilter eingenistet und diesen ziemlich zerfressen. Beim Starten des Motors bzw. beim Startversuch haben dann die Filterfetzen den Luftmengenmesser zugesetzt.

    Wasset nich allet chifft... :huh:

  • Diesen Fehler hatte ich aber auch einmal und ohne Mäuse. Ich wollte mein Auto starten und nach weniger als 1 sec. ging der Motor aus mit dieser Meldung halt. Nach dem Zweitem Startversuch ist er wieder angesprungen. Habe das Öl kontrolliert, war alles in Norm. Bin dann zum Freundlichen gefahren, die haben natürlich ihren Computer angeschlossen aber leider nix gefunden. Der Werkstattmeister gab als möglichen Grund an, das ich warscheinlich mein Auto zuschnell gestartet habe, also erst den Schlüssel rein, Zundung an, abwarten bis die Lämpchen ausgehen und dann starten. Aber so wie vom Freundlichen vorgeschlagen starte ich mein Auto meist immer. Egal. Ich glaube nicht, dass das der Grund war, die waren nur zu faul den Fehler zusuchen.