Knirschen bei extremen Lenkeinschlag

  • Hallo,


    bei meinem Verso habe ich das Verhalten, dass es knarrt, knirscht oder schrabbelt, wenn ich das Lenkrad nach rechts komplett einschlage ( Wenn ich aus meiner Garage fahre).
    Woher kann dies kommen ??
    Ich merke dies nur in der einen Situation, ansonsten ist der Wagen ruhig und läuft in der Spur.

  • die macht bei mir auch seltsame Geräusche bei vollem Lenkeinschlag.

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Ist nichts schlimmes,hat mein alter auch gemacht,kam von den Antriebswellenmanschetten die durch das "zusammendrücken" dieses Geräusch verursacht haben.

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • die macht bei mir auch seltsame Geräusche bei vollem Lenkeinschlag.


    Der alte Corolla Verso R1 hat keine elektrische Servolenkung wie der neue Verso,die ist hydraulisch beim R 1

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Der alte R1 ?( Gibts denn auch einen neuen R1? ;)


    Ich denke auch mal, dass das die Servopumpe ist, das ist vermutlich das Überströmgeräusch, wenn die Lenkung auf Anschlag geht.

    [URL=http://www.spritmonitor.de/de/detailansicht/148259.html]

  • Schlaumeier... :)
    Die Aussage "Der alte Corolla Verso R1...." bezieht sich doch eindeutig auf den Corolla Verso, nicht auf R1.

  • Jo... Späßle gmacht! :D 8)

    [URL=http://www.spritmonitor.de/de/detailansicht/148259.html]

  • So muss das alte Thema mal aufgreifen! Hab sowas ähnliches wenn ich das Lenkrad nach Linkseinschlage und losfahre hört sich das an als wenn keine Luft im Reifen wäre und ich spüre auch leichte Vibrationen im Lenkrad! Woran kann das liegen? Hab das nur bei Langsamer fahrt wenn ich schneller fahre und links einlenke ist das nicht...



    LG Seba

  • Hört sich nach Reifenversatz an,hängt mich der Achseinstellung zusammen.Übertrieben gesagt wird der Reifen über den Boden geschoben und rollt nicht richtig und fängt an,leicht zu springen.Du hast recht breite Pellen drauf,oder?

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Ja sind 225er die Ursache hab ich auch nachdem ich in der Toyota Werkstatt war die Spur ist verstellt aber sehr extrem das der Werkstatt Typ gesagt hat das ich am besten die Federbeine wechseln sollte! Ei ei ei das ist teuer! Der rechte vorderreifen war auch ein Slick gewesen auf der Innenseite...


    Lg Seba

  • Aktueller stand hab die spur einstellen lassen durch eine private werkstatt für 54 €. Die spur war um einiges verstellt auf der rechten seite. Bei Toyota wollten die 170 € für eine Achsvermessung + Einstellung haben... Mal sehen wie doe winterreifen dann aussehen...


    Mfg Seba

  • Hi,


    ich hatte beim Avensis mal bei meinem Toyo-Dealer die Spur vermessen und einstellen lassen, und das hat 79 Euro gekostet.


    Dann berichte bitte nach dem Winter, ob der Abrieb nun gleichmäßig ist.

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 511953_5.png
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel: 659554_5.png
    ab 06.2017 bis 02.2019 Verso Edition S AR2 Facelift mit 1.6l Diesel: 847869_5.png

    ab 02.2019 bis 02.2021 C-HR Hybrid Team-D 1009405.png

    ab 02.2021 RAV4 Hybrid 4x2 Team-D 1223576.png

  • Das Kernthema kommt langsam in den Hintergrund.Das Geräusch vom Threadstarter hängt mit der Achsmanschette zusammen.

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Ich häng mich jetzt hier mal dran.


    Ich hab sowas immer wenns sehr kalt ist. Heute gings das erste mal an, minus 7°C und die ersten paar mal abbiegen knatterts/ratterts aber da ist noch nicht mal wirklich stark eingeschlagen.
    Sind das auch die Manschetten oder könnte das wo anders her kommen? Umso kälter es wird umso länger dauerts bis das weg geht. Und es ist wirklich nur beim Fahren, beim rangieren auf dem Parkplatz ist da nichts...

  • Evtl. können auch die Gelenke der Antriebswellen schadhaft sein....

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Da es schon so ist seit ich den Wagen habe (seit 2011) und ich inzwischen schon beim TÜV war und jedes Jahr Kundendienst müsste es ja aufgefallen sein, wenn da was kaputt wäre?!? und es ist wirklich nur wenn es unter 0°C geht. Und auch dann nur die ersten paar mal, nach 1-2km ist es meist weg. Dachte schon das vielleicht ein Fett der Gelenke vielleicht fest wird. Naja in Juni hab ich eh TÜV und Februar oder März nen Kundendienst, da sprech ich das mal an.