Startprobleme

  • Hallo zusammen,


    ich fahre meinen Verso-S jetzt seit 1 Monat und habe seit 2 Wochen das Problem, dass sich das Auto nicht sofort starten lässt. Der Schlüssel wird erkannt, aber das Symbol blinkt. Der Verkäufer hatte es auch probiert und nach Türen verriegeln und wieder entriegeln klappte es. Problem tritt nicht jeden Tag auf. Heute aber brauchte ich 5 Anläufe (Türen verriegeln, entriegeln, auskuppeln, einkuppeln) bis er gestartet ist.
    Hatte jemand schon dieses Problem?

  • Also - ich habe mir letztens beim Großdiskounter mit den 4 Buchstaben ein Fußmattenset aus Gummi für 15€ geholt.
    An der Garage natürlich sofort ausgepackt und im Wagen einsortiert...


    Der Wagen ließ sich anschließend nicht mehr starten :motz: so ein Sch***...!!!
    Schlüssel drehen, Gang rein oder raus, Kupplung treten, Bremse treten oder alles zusammen - nix half :cursing:


    Dann kam mir die Erleuchtung 8o und nahm die originale Verso-Fußmatte unter der Gummimatte am Fahrersitz raus
    und NUR die Gummimatte rein, und siehe da, der Motor startete wie gewohnt :thumbsup:


    Die Kupplung muß bis zum Anschlag durchgetreten werden - KINDERSICHERUNG - hatte ich total vergessen :whistling:

  • Die Kupplung muß bis zum Anschlag durchgetreten werden - KINDERSICHERUNG - hatte ich total vergessen :whistling:


    Darauf würde ich auch tippen.

  • Hallo zusammen.


    Nach dem Schlüsseltausch(2t Schlüssel) war das Problrm verschwunden. Also neue Batterie in den 1t Schlüssel und alles ist wieder gut. :-)