Posts by Seppi1604

    Hab nochmal ein wenig recherchiert und es gibt tatsächlich einige Anbieter die Klimadichtmittel anbieten dieses wird in den klimakreislauf eingebracht.

    Ob das funktioniert und keine Schäden verursacht kann ich dir nicht sagen.

    Hast du das leck schon lokalisieren können?

    Nachbau Klima Leitungen gibt es so gut wie nicht für TOYOTA einfach zu wenig Autos und die Anforderungen an Betriebe die Sowas Herstellen wollen sind sehr hoch.


    Sauber machen kannst du das mit Bremsenreiniger.

    Wenn du Glück hast ist nur irgendwo ein dichtring (sind auch spezielle Grüne) defekt.

    Ist denn die Anlage mit Kontrastmittel befüllt?


    Da gibt es nicht wirklich besseres Material was nicht den kostenrahmen sprengt kupfer würde gehen (wie beim Kühlschrank) nur dann wäre die kiste noch schwerer und das bricht auch mit der zeit.


    Klima ist schön wenn sie funktioniert aber in einem alten Wagen eine defekte zu reparieren ist kostspielig da kann man auch nicht viel machen.

    Das System muss über ein Klimagerät entleert werden Klimagas darf nicht in die Umwelt entlassen werden das Gas ist 1000mal schädlicher als CO2.


    Und wenn die Anlage geöffnet wird muss der Trockner ersetzt werden da Luftfeuchtigkeit in das System kommt.


    Danach muss das System neu befüllt werden. Das befüllen einer leeren Anlage ist erst nach Nachweis einer Fachgerechten Reperatur erlaubt des befüllen einer leeren Anlage ohne Fachgerechte reperatur ist streng Verboten.

    Beruhigt euch mal Jungens.

    Der Bosch ist Schrott für den D-Cat es gibt aber Anscheinend 2 verschiedene Versionen einmal mit Flies und einmal ohne.

    Der mit Flies ist der richtige für den DCat darauf muss man achten.

    Das Flies hat neben der Filterwirkung die Aufgabe den Luftstrom zu Beruhigen der Ganze Filter soll so ruhig und gleichmäßig wie möglich passiert werden.

    Dann kann der Luftmengenmesser besser Arbeiten da er einen unruhig oder pulsierenden Luftstrom ungenauer erfasst als den ruhigen.

    Der Boschfilter bzw. der Ohne flies wird den Ansaugtrakt warscheinlich auch sauber halten und für die kleinen Benziner auch ausreichend sein.

    Aber er hat nicht die Wirkung auf den Luftstrom was dann zu einer schlechten erfassung der Luftmenge und damit auch zu einer schlechten Berechnung der Einspritzmenge führen kann.

    Somit geht der Verbrauch hoch und der Partikelfilter muss öfter Freibrennen.

    Ja das habe ich auch so gemacht bzw. Habe ich parallel zum Hersteller kabel nochmal ein dickes zum Batterie halter gelegt. Und ein Kupfermasseband zum Motor.

    Dazu noch vernünftige pol klemmen und nicht den Originalen spielkram.

    Aber das ist dann schon verbesserung erstmal zur Diagnose. Alternativ kannst du auch ein Massekabel von der Batterie zum Motor verlegen und schauen ob es dann besser ist.

    Wenn es klickt und dunkel wird heisst das ja das strom fließt nur nicht genug und da der Anlasser erneuert wurde gibt es noch 2 verdächtige.

    Einmal die Batterie.

    Und dann die Masseverbindung vom Minus Pol der Batterie zur Karosserie.


    Bei deinen Symptomen würde ich auf die Masse Tippen.

    Einmal Abbauen und unten an der Karosserie wieder blank schleifen alles entrosten dann wieder montieren und etwas Rost Schutz Farbe drauf.

    Das musst du nicht einstellen es besteht nur aus einem kolben der durch eine Feder ein Ablaufloch verschließt wenn der Druck ausreichend ist wird der kolben aufgedrückt und lässt öl durch den Ablauf der druck sinkt wieder usw.

    Ist nun die Laufbahn beschädigt oder die Feder dann kann der kolben klemmen in geöffneter Position und der Öldruck haut schon durch den Ablauf ab obwohl noch gar nicht genug da ist.

    Sind 20PSI und etwas unter 2,5Bar auf deiner Messuhr.

    Laut Datenblatt passt das aber den test bei 3000u/min müsstest du noch machen und dann jeweils bei kalten und warmen Motor.


    Das ist leider etwas wobei dir kaum einer helfen kann da du der Einzige bist mit einem Öldruckmanometer im Wagen.

    Aber bei den neueren Motoren ist der Öldruck wirklich erschreckend gering

    Selbst 0,5bar im Standgas haben manche.


    Warum nun bei dir plötzlich so ein Unterschied da ist? Wobei 5Bar auch schon viel ist.


    Hast du etwas geändert am motor Ölwechsel gemacht?

    Du solltest bevor du die Ölpumpe in verdacht nimmst erstmal herausfinden wie der Motor seinen Druck macht also wo das Regelventil usw. Sitzt evtl. Ist dieses defekt oder der Ölfilterbypass ist offen auch denkbar ein Defekt an der Ölpumpenansaugung oder dem Antrieb selbiger (aber unwahrscheinlich)

    Der Öltest wird dir ja aussagekräftig was über den Zustand der Lager geben.

    Wenn irgendein Lager durch ist geht auch Öldruck verloren du müsstet dann auch Geräuschentwicklung haben.

    Naja sie versuchen es warscheinlich. Die Dinger sind wenn sie sie wirklich Überarbeiten fast so teuer wie neue.

    Das lohnt sich meist nicht.


    Wenn sie sie richtig überarbeiten bekommt man ein Protokoll mit dazu und da steht dann der neue Injektorcode drauf.

    Wenn du einen generalüberholten bekommst ohne sowas ist der höchstens gereinigt.


    Wie gesagt ich habe nun schon ein paar Injektoren durch und zu der Zeit wo ich neue brauchte konnte mir kein Unternehmen seriös etwas anbieten und die seriösen haben gleich gesagt das sie bei den Injektoren keine chance haben das wirtschaftlich anzubieten.

    Der Filter für die Innenraumluft ist im normalen Wartungsintervall mit bei.

    Das Angebot ist mehr schein als sein.

    Wenn du deiner Anlage was gutes tun willst lass sie richtig nachfüllen und den Trockner wechseln dabei wird auch frisches klimaöl nachgefüllt.

    Der Spaß ist aber nicht mehr günstig da die Preise für das Klimagas Explodiert sind.

    Und es wird zum Jahresende meist teurer da das Gas knapp wird.

    Für 192€ hole ich mir im Zweifelsfall lieber 2 billige. Meine erste original Batterie hat 5 Jahre gehalten. Die neue jetzt für 80€, läuft bereits seit vier Jahren.

    Ihr müsst mal gucken in welchem Land er ist da gibt es nicht so einfach billige Batterien Jungs. In Schweden ist nicht an jeder Ecke ein ATU.

    Filter glaube ich nicht wenn der defekt wäre hättest du viel Ruß am Auspuff und der Stoßstange. Aber sonst keine Auswirkungen.

    Weißer Qualm ist entweder Kühlmittel oder unverbrannter Diesel. Da du keinen Wasserverlust hast bleibt nur das irgendwo Diesel in den Auspuff gelangt und dort diesen Qualm bildet.


    Es kann also sein das deine Reinigung nicht gründlich genug war so das sich wieder große Tropfen nach der 5. Düse bilden oder die 5.Düse selbst ist nicht mehr i. O.

    Oder ein Injektor läuft nach bzw. Spritzt so schlecht ein das der Kraftstoff nicht richtig verbrennt.

    Evtl. Ist auch ein Temperatursensor im Auspuff hin und liefert falsche Werte so das er zu früh anfängt über die 5.Düse einzuspritzen aber so genau weiß ich das nicht wann die anfängt einzuspritzen.


    Bei mir war es ähnlich die Reinigung des Kanals machte es erstmal besser aber da war das Qualmen immer noch nicht. Und dann kamen startprobleme wenn er kalt war dazu und wie sich herausstellte waren 3 Injektoren angeschlagen.