Anmeldung

  • Hallo,


    seit ich hier registriert bin muss ich mich immer zwei mal anmelden um komplett angemeldet zu sein!


    Kann mir einer erklären wieso und was ich ggf. ändern muss?


    Gruß Christian

  • Wenn du dich anmelden möchtest machst du ein Doppelklick auf das Anmeldefenster ? Oder verlangt er 2 mal dein Benutzername und Passwort ?


    dein Browser ? Lösche mal bitte die Cookies vom Forum. Und Cache deines Browsers.


    Unter welcher Url Meldest du dich an : www.mein-verso.de oder mein-verso.de oder www.verso-s-forum.de oder verso-s-forum.de ?

  • Melde mich immer unter www.mein-verso.de an und beim Anmeldefenster gebe ich meine Daten ein und bestätige es immer auf dem grünen Pfeil und dann steht oben immer noch das ich mich anmelden muss und dann alles noch einmal und dann geht es..
    Ich verwende den Firefox 4.0.1., Cookies und Cache wurden jetzt auch komplett gelöscht, werde gleich mal Neustarten und schauen ob es funktioniert hat..

  • Nein es ist immer noch wie beim alten.
    Vielleicht noch ein paar Ideen?
    Achso wenn ich mich mit über mein Handy anmelden möchte, tritt das gleiche Phänomen auf..

  • Kann den Fehler jetzt nicht nachvollziehen , hast du dich auch schon mal mit Email Adresse statt Benutzername angemeldet ? Das ist ja auch hier bei uns möglich.
    Ganz am Anfang hatten wir ein Cookie Problem vom Forum,mittlerweile sollte es nicht mehr vorhanden sein,da dieses behoben wurde.


    Machst du mir mal ein Screen vom " Fehler " ? :) Werde dann mal schauen und Testen.

  • @VersoPotsdam:
    Bestätige deine Anmeldung mal mit der Eingabetaste anstatt des Klickens auf den grünen Pfeil und teste das dann wieder gegen, bitte.
    Ich glaube, das ist eine Macke der Board-Software, die mich auch schon genervt hat.

  • Die Software arbeitet mit Java ,vielleicht auch mal schauen ob du die Aktuelle Java Version Installiert/Aktiviert hast.

  • seit heute funktioniert es auch sofort beim ersten mal *freu*