Hilfe meine Nebelscheinwerfer gehen nicht mehr

  • Hallo zusammen


    Ich habe folgendes problem und zwar meine Nebelscheinwerfer gehen nicht mehr wenn ich sie anschalten will höre ich das das relai arbeitet aber sie gehen nicht habt ihr ne idee woran das liegen kann hab die sicherrung im fahrzeug innenraum schon getestet die ist ganz. Es wird mir auch im Tacho noch nicht mal angezeigt das sie an sind wie es sonst immer ist. Habe schon in der Werkstatt nachgefragt das kann nen ganzen Tag dauern und es kann sich ja jeder vorstellen was das kostet drum bitte helft mir.

  • suen2009 :


    von mir erst mal ein Willkommen im Forum :!:


    Also, ich würde mal auf den Schalter am Lenkrad tippen. Schalte mal ein paar mal hin und her. Evtl. hat der einen Wackelkontakt und es funktioniert dann. Dann kannst du noch die Glühlampen in den Scheinwerfern prüfen ob evtl. beide defekt sind.

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 511953_5.png
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:  659554_5.png 
    ab 06.2017 bis 02.2019 Verso Edition S AR2 Facelift mit 1.6l Diesel:  847869_5.png 

    ab 02.2019 bis 02.2021 C-HR Hybrid Team-D  1009405.png 

    ab 02.2021 RAV4 Hybrid 4x2 Team-D  1223576.png 

  • Hab ich ebend versucht die Birnen sind es nicht und wenn ich am Schalter drehe höre ich das das Relai klackt also würde ich sagen das es Arbeitet oder ich kann es mir nicht erklären woran es noch liegen soll. Was ich noch sagen kann oder muss ist ich hatte am donnerstag ausversehen mit schwung die Nebelscheinwerfer angemacht und dann auch sofort wieder ausgemacht und das alles im bruchteil einer Sekunde vieleicht kann da was kaputt gegangen sein.

  • Ja also Sicherung habe ich überprüft die ist in ordnung es sei den der Verso hat noch eine tweite sicherung nur was mich halt wundert ist das relai arbeitet es kann ja nich gleich zwei kabelbrüche geben da ja weder die Kontrollampe im Tacho geht noch die Nebler selber wenn dann denke ich müsste wenigstens noch eins schalten. Oder kann es sein das es doch das relai ist das es sich so anhört als ob es arbeitet und es aber nichts mehr raus lässt.

  • Also wenn das Relais dauernt ganz schnell klackert, wenn du die Nebler einschaltest, kannste davon ausgehen, dass das Relais defekt ist. Normalerweise hörste das Relais nicht.

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 511953_5.png
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:  659554_5.png 
    ab 06.2017 bis 02.2019 Verso Edition S AR2 Facelift mit 1.6l Diesel:  847869_5.png 

    ab 02.2019 bis 02.2021 C-HR Hybrid Team-D  1009405.png 

    ab 02.2021 RAV4 Hybrid 4x2 Team-D  1223576.png 

  • Wenns klackert, arbeitet es. Wenns nicht klackert, arbeitet es nicht, also ist es nicht defekt. Ottili, heutzutage gibt es sogar noch echte Blinkerrelais, die klackern. Das ist also kein Indiz, würde ich mal sagen.

  • Aber, so wie ich das verstehe, soll das Relais doch nicht ständig ein und aus schalten, sondern die Stromzufuhr halten und die Lampen mit Strom versorgen. Wenn es dann ständig ein und ausschaltet, also dauernt klackert (viel viel schneller als ein Blinkerrelais), dann wird die Stromzufuhr doch ständig unterbrochen und die Lampen leuchten nicht. So verstehe ich das. Und dann wäre das Relais doch defekt. Es geht ja nicht um ein Blinkerrelais, sondern um das für die Nebelscheinwerfer.

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 511953_5.png
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:  659554_5.png 
    ab 06.2017 bis 02.2019 Verso Edition S AR2 Facelift mit 1.6l Diesel:  847869_5.png 

    ab 02.2019 bis 02.2021 C-HR Hybrid Team-D  1009405.png 

    ab 02.2021 RAV4 Hybrid 4x2 Team-D  1223576.png 

  • Na nee es klackt ja auch nur einmal wenn ich es anmache darum verstehe ich es ja auch nicht das weder die kontrollampe im tacho noch die Nebler selber funktionieren das sind ja bestimmt getrennte leitungen somit kann ich mir nicht vorstellen das da ein Kabelbruch nach dem Relai seihen soll mein Verdacht ist das der Strom bis zum Relai geht es klackt als wenn es arbeiten tut nur es keinen Strom mehr raus lässt weil die Schaltung darin defekt ist ich habe sowas mal von blinklichtrelais gehört. Hatt vieleicht jemand ne ahnung was da für eins drin ist dann würde ich mir mal eins besorgen zum ausprobieren.

  • Dann stehen dir jetzt nicht mehr viele Optionen offen.


    - Fehlerspeicher auslesen lassen, wenn vorhanden
    - gebrauchtes Relais einbauen, wenn vorhanden


    Ansonsten bleibt das hier ein reiner Rate-Thread.

  • Ja ich weiß darum will ich jetzt das Relai tauschen hab die hoffnung das hier jemand weiß was da für ein Relai drin ist. Ich hätte mir gern das zweimal auseinadernehmen gesparrt.

  • Hat hier jemand nen original schaltplan wo der Teil für die Nebelscheinwerfer drauf ist würde es mir vieleicht helfen den fehler zu finden.

  • Sorry Leute,war ein paar Tage nicht da,deswegen melde ich mich jetzt erst.Ich habe keinen Stromlaufplan zur Hand,als erstes die Sicherungen nachsehen(alle,die hängen komisch zusammen)dann Relais tauschen,da tipp ich drauf!Hatte das mal beim 2002 er Corolla Verso,da ging die heizbare Heckscheibe nicht!Relais hat zwar"geklackt",aber nicht durchgeschaltet!!!Neues Relais rein und gut wars!!!

    Mich regt nichts auf,ich habe Kinder... :rolleyes: