Start/Betriebs Problem bei Minus 15°C?

  • So heute hatte es unter -15°C, Motor kurbelte etwas sprang dann an, allerdings waren keine Drehzahlen über 1300 U/min möglich. Musste am Straßenrand also 2min im Leerlauf warten, dann gings "normal" weiter. Ist das Normal beim Diesel? Der Diesel ist von einer Österreichischen BP Tankstelle, denke mal die haben Winterdiesel drin. Gibts hier irgendwelche Zusätze oder etwas was man machen kann? Mein Verso steht nachts draussen. Und wenn ich jeden morgen erstmal 2-3 min in Leerlauf warten muss freuen sich meine Nachbarn sicher nicht...

  • Leider ist dies auch bei meinem R2 D-4D "normal". Der Motor springt erst nach 2-3mal orgeln an. Die TDIs, TDCIs und was es sonst noch so alles gibt in der Nachbarschaft haben damit kein Problem.

  • Hallo haunter1982,


    ich fahre zwar exakt die gleiche Motorisierung wie Du, jedoch steht meiner in der Garage. Diese ist halb offen (seitlich). Der Motor ist trotzdem ganz normal angesprungen bei ca. -10°C. Im Anschluss gab es keine Probleme/Auffälligkeiten bei den Drehzahlen.


    Gruß
    101digitals

    (Versoforever)

  • Hatte heute morgen bei ähnlichen Temperaturen kein Problem.
    Allerdings irritiert mich das starke Rasseln im Leerlauf direkt nach dem Start. Ist das normal?

  • Ist der Dieselfilter schon mal gewechselt worden,der versulzt im Laufe der Zeit,bzw.entwässere mal den Wasserabscheider am Filteruntergehäuse!


    Der Diesel sollte auch bei minus 15 Grad anspringen und laufen,das man den warm laufen lassen muss ist nicht normal!

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • -11°C hatten wir gestern, da gabs auch noch keine Probleme, ich weiß aber nicht, ob die Temperaturen in der Nacht noch tiefer waren. Als ich Eingestiegen bin und den Motor startete wurde hald -15 angezeigt. Er kurbelte etwas länger als sonst, aber angesprungen ist er soweit Problemlos, aber er nahm hald kein Gas überhalb von 1300 U/min an bzw. starb dann fast ab. Die Schaltung war auf den ersten paar Metern auch sehr schwergängig... dann laufen lassen und alles flutschte wieder wie gewohnt...


    Wo finde ich den Filter und wie entwässere ich den Wasserabscheider? Ob der Filter schonmal gewechselt wurde weiß ich nicht, wenns zu den Standard Wartungssachen zählt sollte er gewechselt sein, ist ja Check-Heft-Gepflecht...

  • So heute hatte es unter -15°C, Motor kurbelte etwas sprang dann an, allerdings waren keine Drehzahlen über 1300 U/min möglich. Musste am Straßenrand also 2min im Leerlauf warten, dann gings "normal" weiter. Ist das Normal beim Diesel? Der Diesel ist von einer Österreichischen BP Tankstelle, denke mal die haben Winterdiesel drin. Gibts hier irgendwelche Zusätze oder etwas was man machen kann? Mein Verso steht nachts draussen. Und wenn ich jeden morgen erstmal 2-3 min in Leerlauf warten muss freuen sich meine Nachbarn sicher nicht...

    Hallo Leidensgenosse!!
    Genau das hatte ich gestern und heute mit meinen D-Cat. Im Motortalk meinte auch ein Toyomechaniker dass es wohl Wasser im Filter ist und schon einige RAV4 mit diesen Symptomen in der Werkstatt hatte.
    Meiner springt an und läuft einwandfrei, jedoch sind keine Drehzahlen möglich sondern fällt kurz nach anfahren in starkes ruckeln. Hab ihn dann auch am Rand ein paar Minuten warmlaufen lassen und dann ging es so als sei nichts gewesen. Tritt nur bei Temperaturen unter ca.8°C auf. Hatte ich letztes Jahr auch einmal.....dann kam der Frühling und bis gestern keine Probleme mehr gehabt. War natürlich auch bisher kein richtiger Winter. Mich würde auch interessieren ob man recht einfach den Filter entwässern kann.
    Gruß
    Roman

    1.) Verso AR2 1,6D (darf sich manchmal austoben und Wowa ziehen)
    2.) BMW 125i Cabrio (spaßiger Zweitwagen)
    3.) Honda Innova (zuverlässiges Sparwunder)

  • Mein D Cat ist auch bei diesen Temperatruren ohne Probleme angesprungen er braucht zwar ein bisschen länger mit dem Vorglühen aber dann springt er ganz normal an und läuft auch ganz normal und nimmt das Gas ganz normal an. Ich hatte aber erst vor ca 1500 Km das Auto beim Kundenddienst wo auch ein neuer Dieselfilter rein gekommen ist.

  • 1.8er Benziner: Keine Probleme. Knopf drücken und dann brauchts ein kleines bischen länger aber er springt problemlos an. Lediglich die Leerlaufdrehzahl ist etwas höher(2000U/min)und natürlich dadurch auch der Verbrauch. Aber sonst alles okay.

  • So, am Samstag morgen selbes Problem, bei -8 Grad.


    Samstag abend dann mal längere Strecke Landstraße mit ständig über 2000 U/min und auf dem Rückweg 10min Autobahn 120 im 5ten mit 2500 U/min um den Filter mal zu reinigen und den Motor mal wieder richtig warm zu bekommen. Was soll ich sagen, gestern keine Probleme, heute keine Probleme... anscheinend fahr ich den Wagen zu schonend. aber auf den ersten 8km meiner täglichen Arbeitsstrecke ist der Motor kalt also immer unter 2000 U/min und danach fahr ich 4km Bundesstraße 100km/h bei 1700 U/min mit Tempomat. Die 2km in der Ortschaft helfen auch nicht weiter.


    Sobald die Temps es zulassen werd ich mal den Ölfilter bzw. den Wasserabscheider kontrollieren.

  • Ich hab selbiges Problem bei unter -14 Grad.
    Er springt einmal an kämpft dann aber schwer und stirbt dann ab. beim 2ten Startversuch läuft er dann, macht Geräusche wie ein Traktor aber nach 2-3 Minuten gehts dann wieder. Sobald die Kühlmitteltemperaturanzeige nicht mehr blau leuchtet wird er auch wieder leise.

  • Heute Nacht war es ja besonders kalt. Obwohl heute morgen Temperaturen um -13°C herrschten, ist der Verso ohne Probleme angesprungen. Dauerte wieder kurz länger als bei "normalen Temperaturen" bis die Zündung kam, aber sonst O.K.


    Im späteren Verlauf keine Probleme mit Drehzahlbegrenzung.

    (Versoforever)

  • Ja bei mir ist das das Problem auch wieder verschwunden, hoffe das bleibt so. Fahre jetzt solange es kalt ist immer etwas hochtouriger um die Motor/Abgas-temperatur etwas höher zu halten (fast nie unter 2000 U/min aber nicht höher als 2500 U/min vorher sonst immer so 1500-1900 U/min) seitdem (3 Tage) keine Probleme mehr.

  • @haunter1982:Der Dieselfilter muss nicht gereinigt werden durch etwas mehr "Gas" geben.Das Problem liegt darin,das der minimale Wasseranteil im Kraftstoff sich im unteren Teil des Dieselfilters absetzt und den Durchfluss dadurch langsam bei diesen Themperaturen zum erliegen bringt.



    @verso08:Das hört sich bei Deinem Auto nach defekten Glühkerzen an

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Ich hab selbiges Problem bei unter -14 Grad.
    Er springt einmal an kämpft dann aber schwer und stirbt dann ab. beim 2ten Startversuch läuft er dann, macht Geräusche wie ein Traktor aber nach 2-3 Minuten gehts dann wieder. Sobald die Kühlmitteltemperaturanzeige nicht mehr blau leuchtet wird er auch wieder leise.


    Hallo
    letzten Monat in den Bergen ist mir das auch aufgefallen, auch -14°, Motor springt an, ruckelt und stirbt ab, beim dritten Mal lief er dann einwandfrei. War nur ein einziges Mal, aber auch das erste Mal bei so tiefen Temparaturen. Ichfrage mich was der wohl macht wenns mal richtig kalt wird, so -25° in den Bergen ?( ?
    Grüsse Hans

  • ST191GTI : Das der Dieselfilter dadurch nicht Sauber wird oder auch nicht entwässert wird ist mir schon durchaus bewusst... wieso sollte er auch..


    Aber das Ruckeln und kein Gas annehmen ist wohl nicht unbedingt ein Problem der Kälte sondern evtl auch des AGR-Systems. Durch die Kälte bedingt bin ich hald sehr schonend gefahren und somit denke ich könnte es auch damit zusammenhängen das irgendwas zugerust war. Drosselklappe vereist oder sonstwas. Ich bin ahnungslos und vermute einfach drauf los.


    Parafinkristalle sollten sich ja bei minus 15°C noch nicht bilden... Kann auch sein das es bei uns in der Nacht bevor das Symptom bei mir auftauchte besonders kalt war und so der Diesel über nacht "hart" wurde. Durch das Warmfahren bildet sich das ja wieder zum Diesel zurück. Wenns nun nicht mehr ganz so kalt war....Soviele Schätzungen...


    Wenn du sagst wie ich den Dieselfilter entwässere schau ich nach ob das der fall war. Ist der Dieselfilter ein Standard-Wechsel-Teil beim Service?
    Bin hald bei den Temperaturen zu faul um im Motorraum nach Teilen ausschau zu halten. Hab leider keine Garage :(

  • Heute zur Arbeit natürlich wieder mit 30km/h im Wohngebiet rumgezuckelt bis er warm war und Gas angenommen hat sodass ich den ersten Hügel Richtung Arbeit antreten konnte. Dann einwandfrei gelaufen bis 400m vorm Ziel mich die berühmten TRC, VRC, und Motornotlaufprogrammlämpchen angestrahlt haben. Bin dann ohne Probleme mit leuchtenden Fehler zum Händler gefahren und hab den Fehlercode auslesen lassen:


    Saughubsteuerventile defekt.


    Ob es auch daran lag dass er früh nicht laufen will kann ich nicht sagen, bzw wag ich zu bezweifeln. Denke das sind zwei verschiedene Baustellen. Die Ventile müssen erst bestellt werden. Am Donnerstag weiß ich mehr. Auf meine Frage zum Dieselfilter bekam ich eine weniger sinnvolle Antwort dass es eher an der Dieselqualität der Tankstellen liegen soll (obwohl ich zwei mal woanders getankt habe...). Wäre ja auch blöd wenn der Kunde mehr weiß wie die Werkstatt..... Meiner hat nun 106tkm. Wenn da mal was kaputt geht sehe ich nicht sooooo tragisch.


    Nachtrag:


    Saughubsteuerventile zur Zeit nicht lieferbar :motz:


    Toyota übernimmt auf Kulanz die ganzen Kosten der SHSV :P


    Dieselfilter wurde gewechselt und läuft heute bei -15°C ohne Probleme und warmlaufenlassen den Berg hoch. Wahnsinn :thumbup:

    1.) Verso AR2 1,6D (darf sich manchmal austoben und Wowa ziehen)
    2.) BMW 125i Cabrio (spaßiger Zweitwagen)
    3.) Honda Innova (zuverlässiges Sparwunder)

    Edited once, last by corollali ().