Verso BJ2006 - 177 PS zieht nicht wirklich...Turbo-Löcher..

  • hallo,


    also ich hab wircklich ein problem , dass mein eigentlich starker verso nicht richtig zieht.. wenn ich zb mit 1300-1400touren fahre ( 5 gang) und aufs gas steige... passiert hi und da, dass ich aufs gaspedal steige,und es passiert garnichts... voll durchgetreten.. geh ich vom gas wieder runter, und wieder drauf, beschleunigt er dann.. zwar nicht rasant, aber doch..


    agr ventil hab ich bereits gereinigt.. das dürfte das problem nicht sein.. :(


    hat jemand eine idee,oder hatte schon mal ein ähnliches problem...einst ist der wagen mit der 2 und 3 voll gezogen,da konnte ihn nur das ASR aufhalten.. :D das ist jetzt auch nicht mehr der fall.. er beschleunigt eher wie ein 120 ps wagen.. :-(


    danke für eurer idee bzw hilfen oder erfahrungsberichte :thumbsup:

  • AGR-Ventil ist meist kaputt,reinigen bringt z.T nichts,evtl.Zylinderkopf bzw. Kanäle mit Russ oder Ablagerungen zu.Motoröl.....Nimmst Du ein C 2 Öl???

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Zylinderkopf klingt aber nicht gut.. würde ich aber sehen, oder ? rinnt ja dann öl aus, bzw verliert er viel öl.. ?!? bin leider kein mechaniker.. dh ein kompletter laie :-)
    moteröl ist eine gute frage.. wird immer beim service beim toyota eingefüllt..keine ahnung, welches das ist..
    klingt aber leider nach einen grösseren reparatur beim toyotahändler :-(.. hab gehofft, dass es noch ein paar andere möglichkeiten gibt, bzw irgendjemand das shcon mal hatte, und es einfach bereinigt hat :-)

  • Hast du bei der Reinigung darauf geachtet ob das Ventil wieder komplett schließen kann? (Wenn das Ventil unbetätigt ist dürfte kein Licht durchkommen wenn du es gegen das Licht hältst...Wenn du nämlich hier einen spalt siehst, dichtet es nicht mehr richtig ab und der Turbo baut nicht mehr genügend Druck auf!
    Hast du nur das Ventil oder auch das Rohr und den Ausgang vom Krümmer gereinigt.


    Was ST191GTI meint ist, nicht nur das AGR-Ventil legt sich mit Russ zu, die Abgase werden über das Ventil ja zurückgeführt, d.h. die Russablagerungen können sich bis in den Ansaugtrakt zu den Einlassventilen ziehen und hier Leistungsverluste durch Querschnittsverengung oder nicht vollständig schließende Ventile verursachen wobei der Fall "nicht vollständig schließende Ventile" sehr unwahrscheinlich ist und hier vermutlich auch ein Fehler angezeigt würde...
    Mit Öl meint er das der "alte" D-Cat gerne mal über die Kolbenringe leichten Ölverlust hatte was dazu führte das der Öl-Ruß noch schneller alles zumachte. Abhilfe dagegen war Rußarmes Öl (C2).


    Was natürlich jetzt auch unterschätzt wird ist die Aussentemperatur, die Turbo-Motoren sind darauf sehr anfällig, je höher die Temperatur desto geringer die Leistung.

  • Danke für deine Antwort...
    Ich war jetz mal beim ÖAMTC... der hat Ihn ausgelesen..Fehlermeldung wird keine angezeigt.. er meinte aber, dass die "Saugventile ", wenn ich mir den Namen jetzt richtig gemerkt habe, oft das Problem beim Toyota sind.. dass diese verdreckt sind, und ausgetauscht gehören..Denk mal , ich werd mir das jetzt beim Toyota mal machen lassen.. und sehen, obs hilft..
    Werd euch informieren..
    Öl.. kann ich leider nicht sagen..wie gesagt, wurde von der Werkstatt eingefüllt.. werde aber beim näcshten Service sagen, dass sie diese Öl einfüllen solln..
    Danke

  • Ich dachte der D-Cat ist nicht von den Problemen mit dem Saughubsteuerventil betroffen?!? Diese Probleme hatten doch hauptsächlich die 2.0er D4D?!?

  • SSV (Saughub Steuer Ventile) sind eine Krankheit vom 1 CD-FTV=2,0 D4-D,nicht vom 2AD-FTV=2,2 er D-Cat/D4D

    Mich regt nichts auf,ich habe Kinder... :rolleyes: