Posts by holgicv

    Hallo zusammen,


    bin zu dem Thema noch ein Update schuldig:


    Da mir das "Brummen" langsam aber sicher auf den Keks ging, und die Bremsen vorne schon wieder 45tkm runter hatten, habe ich mich entschieden direkt alles neu zu machen. Ich habe dieses Mal Scheiben von Brembo (auch hinten) und Beläge von Ferodo (Brembo Beläge waren gerade nicht lieferbar) genommen und bin jetzt, nach rund 2.000km nach dem Wechsel, super zufrieden.


    Die Kombination Brembo/Ferodo funktioniert richtig gut, kein Rubbeln, kein Brummen, kein Flattern beim Bremsen. Und auch die Charakteristik der Bremsen gefällt mir sehr gut, da man richtig merkt wie der "Biss" zunimmt wenn die Bremsen warm werden. Gefällt mir wesentlich besser als ATE.

    Moin zusammen,


    wollte zum Thema Bremsen wechseln noch einen generellen Tipp los werden:


    Es ist ziemlich mühsam, bei Toyota die Radnaben zu säubern wegen der Gewindebolzen. Es gibt aber spezielle Werkzeuge zur Reinigung, und zwar sowas:



    HAZET Radnabenschleifer Satz Zoll Vierkant 4962 45 (Affiliate-Link)


    Ja, ich weiß, das kostet ein paar Euro, aber die Radnaben sind damit in nullkommanix richtig sauber und blank. Ich kann den Satz denjenigen, die regelmäßig ihre Bremsen selbst machen, nur wärmstens empfehlen. Der Durchmesser passt genau und säubert bis an die Radnabe innen. Danach noch mit sowas



    Wolfcraft 1674000 Universal Reinigungsscheibe Schaft 100 (Affiliate-Link)


    die Stellen säubern, die man mit dem Hazet-Satz nicht "erwischt" hat, und alles paletti...

    Ja aber die Profile zeigen alle nicht so wie bei den Winterreifen

    Also alle 4 Sommer Profile sind gleich

    Outside wen ich die betrachte zeigen die Profile identisch

    Wen ich die Felgen montiere zeigen auf der Fahrer Seite die Profile in eine Richtung

    Auf der Beifahrer Seite in entgegen gesetzte Richtung


    Alles richtig so, es gibt, wie Seppi schon gesagt hat, asymmetrische Reifen. Der Uniroyal Rainsport 3 ist so einer, wenn man davor steht öffnet sich das Profil links genau in die umgekehrte Richtung. Ist aber alles gut und soll so sein!

    Das Blech muss aber aus einem Teil bestehen,warum ist das in der Mitte getrennt?Das ist normal ein Teil!

    Nee, das ist wirklich so.


    Mich hat das beim Wechseln der Beläge auch gewundert, bei mir waren die Dinger mit den Original-Belägen vernietet (bei ihm wahrscheinlich auch so, man sieht ja die Löcher im Blech und den "Knubbel" am Belag). Ich habe dann die neuen Beläge "so wie sie sind" eingebaut, da die Bleche ja am alten Belag noch vernietet waren und die neuen Beläge auch diesen "Knubbel" nicht hatten.


    2019-04-09 12_23_26-Window.png


    Vermutlich sollen diese Bleche ein Quietschen verhindern, die neuen Beläge (von ATE) hatten stattdessen hinten so eine Art "Hartplastikbeschichtung" (Anti-Squeal-Shim heißt das offiziell).


    ATE nehme ich aber jetzt nicht mehr, bin mit denen nicht zufrieden. Für den nächsten Wechsel habe ich Scheiben von Brembo und Beläge von Ferodo, werde berichten.

    Ich kann für den Verso FL die AHK von "Auto HAK" empfehlen.


    https://www.kupplung.de/auto-h…tsatz-143312-08158-1.html


    (Bei Ebay gibt es die nochmal wesentlich günstiger!)


    Der große Vorteil ist, dass man bei dieser AHK den Stoßfänger nicht abbauen muss.


    E-Satz von Jäger nehmen (Fahrzeugspezifisch), der wird einfach dazwischen gesteckt.


    Einbau AHK ca. 2 Stunden auf der Bühne, E-Satz 4 Stunden. Am meisten Arbeit ist, das Dauerplus zu holen, in der Anleitung wird empfohlen, das vom zentralen Steuergerät unter dem Lenkrad zu holen, das würde ich NICHT noch einmal machen, lieber vorne von der Batterie.


    Anleitungen:


    https://www.kupplung.de/out/me…12-08158-1-samples-v2.pdf


    https://www.kupplung.de/out/me…12-08158-1-samples-v1.pdf


    Geht mit ein wenig handwerklichem Geschick ohne Probleme. Hol Dir vorher noch sowas um die Verkleidungen abzuhebeln:



    Verkleidung Demontage Fahrzeug Polsterung Zierleisten (Affiliate-Link)


    Hallo.....

    schön war's nicht das zu bezahlen....aber wenn ich eine Bühne gehabt hätte,wär ich auch selbst bei gegangen.... dafür muss aber vorher wissen das die Welle brechen will (wer weiss das schon....), außerdem wenn man aufs Auto angewiesen ist und einem das an einem Freitag Abend passiert,ist das eher müssig zu sagen das man vorher vergleichen sollte...solche Schlaumeier-Sprüche habe ich eigentlich in diesem Forum nicht erwartet...schade...


    Da hast Du natürlich recht, wenn sowas wie "Welle bricht" passiert, hat man nicht lange Zeit da rumzusuchen (Arbeitsplatz, Teile, Bühne, Werkzeuge) etc. rauszusuchen. Und auch wenn da steht "passt" heißt das erstmal nix.


    Ich hab da beim CV auch schonmal Lehrgeld bezahlt, Stoßdämpfer und Querlenker waren zu machen. Schön alles im Internet bestellt, "passt ja" laut Auskunft, und in die freie Werkstatt gegeben.


    Die Stoßdämpfer haben auch gepasst, aber der Querlenker auf einer (!) Seite nicht. Die Werkstatt hat dann noch einen anderen bestellt (auch Zubehör), passte auch nicht. Am Ende musste einer von Toyota als Originalteil her. Dass die ganze Aktion am Ende fast genau so teuer war wie in der Toyota-Werke brauche ich nicht zu erwähnen, denke ich. Vom Stress ganz zu schweigen.

    Brauchst nen anderen Boden, Gurte ( ob die Warnlampe fürs nicht anschnallen mit Sitzkontakten Pflicht ist, weiß ich nicht) und die Sitze. Dann eintragen lassen, wegen Versicherung. Glaube von 5 auf 7 ist ne ziemliche Aktion. Von 7 auf 5 einfacher.


    Ja ich hab gestern mit meinem Neffen mal in die EG-Typgenehmigung gesehen, meine e11-Nummer ist nur als 5-Sitzer zugelassen. Wäre dann ne Einzelabnahme, wenn der TÜV überhaupt mitspielt... Hab auch gebraucht auf die schnelle keine Sitze gefunden, neu scheidet aus...

    Das mit der höheren LL-Drehzahl bei kalten Temperaturen ist beim D-CAT völlig normal, das wird wohl gemacht damit der Motor im Stand nicht zu sehr "auskühlt" wenn man ihm durch die Heizung Wärme entzieht.


    Kann man übrigens ganz einfach prüfen: Heizung komplett auf "Off" -> LL-Drehzahl wieder normal bei 800.


    Gruß,


    Holgi

    Habe mal irgendwo gehört,daß bei angeklemmten Kabeln Spannungsspitzen entstehen können und dadurch die Bordelektronk beschädigen kann.


    Bei den alten "Eisenschweinen" stimmt das, wegen dem Trafo (Induktivität). Neue, mikroprozessorgesteuerte Ladegeräte kann man direkt anschließen.


    Ich kann Dir das CBC4 oder CBC 10 empfehlen, wesentlich günstiger als der überteuerte Kram von CTEK:


    https://everactive.pl/everactive-cbc-10-car-battery-charger


    https://everactive.pl/everactive-cbc-4-car-battery-charger


    Gibt es in der Bucht für schmales Geld. Hab das CBC10 weil mein CTEK MXS10 kaputt ging.

    Erstmal vielen Dank für die vielen Rückmeldungen!


    zdenda Ich habe ATE Scheiben und Beläge drauf gemacht.


    Seppi1604 Die Gleitstifte habe ich gesäubert und mit Plastilube geschmiert.


    karsten1077 Neeee, bevor ich da rumtausche mache ich lieber gleich neues Material drauf, die Scheiben haben ja jetzt schon wieder 35tkm runter


    ST191GTI Ja so in etwa ist das bei mir auch, das erste Mal ist es aufgetreten beim "scharfen" runterbremsen. Es wird schlimmer, je mehr die Bremsen "unter Last" sind


    Forum_Tanne Nee die Plastikteile habe ich nicht entfernt, ich dachte das sei nur ne Schwachstelle beim CV?


    Da die meisten Hinweise in Richtung Gleitstifte gehen, werde ich das beim nächsten Reifenwechsel mal prüfen bzw. gleich vorsorglich auseinander bauen und neu schmieren.

    Hallo zusammen,


    ich habe seit einiger Zeit ein Problem an meinem Verso und wollte mal eure Meinung hören. Und zwar folgendes:


    Ich habe bei ca. 60tkm (August 2017) die Bremsen vorne neu gemacht. Ca. drei Monate später fiel mir auf, dass ich beim Bremsen ein Geräusch von vorne links habe (eine Art "Brummen" das sich "aufschwingt" je länger man bremst), am stärksten wenn ich von höheren Geschwindigkeiten abbremse. Das erste Mal ist es mir beim runterbremsen auf einem Verzögerrungsstreifen aufgefallen. Das Lenkrad vibriert dabei aber nicht.


    Erste Vermutung war natürlich: Bremsen bzw. Scheiben. Die wurden ja vorher von mir gewechselt. Zweite Vermutung: Unwucht, die Sommerräder waren neu. Hab sie dann nochmal wuchten lassen, war tatsächlich ne Unwucht, aber die wurde beseitigt.


    Bevor ich auf Winterreifen gewechselt habe, habe ich den Seitenschlag der Bremsscheiben kontrolliert. Links 3/100mm, rechts 1/100mm. Mit den Winterreifen kam das Brummen auch, aber nicht so stark. Dann im Frühjahr wieder auf Sommer gewechselt, war es wieder präsenter. Über den Sommer wurde es stärker, mittlerweile kommt es auch, wenn ich auf der Landstraße von 100 auf 80 runterbremse. Vorgestern habe ich auf Winterreifen gewechselt, Höhenschlag der Scheiben wieder gemessen, immer noch gleich. Links 3/100mm, rechts 1/100mm.


    Jetzt bin ich ein wenig ratlos. Rein theoretisch ist die Bremse als Ursache am wahrscheinlichsten, und der Seitenschlag ist links etwas höher.


    Bei Textar habe ich das hier gefunden:


    https://www.google.com/url?sa=…Vaw3O3kXysctHqckRtsb1FkQ3


    Am ehesten ist mein Problem dem "thermischen Rubbeln" zuzuordnen. Der Seitenschlag liegt in der Toleranz, und das Fehlerbild passt. Bevor ich jetzt aber quasi neue Bremsen tausche, wollte ich mal wissen ob ihr das Problem kennt oder ne Idee habt, was es sonst sein könnte?

    Ich weiß nicht ob euch das weiter hilft, aber bei meinem CV war die Lima bei ca. 150tkm kaputt, und das war gar nicht so einfach rauszufinden. Das gemeine war, es war Temperatur abhängig. Man merkte morgens, wenn es kalt war, dass das Licht ab und zu dunkler wurde, weil die Lima dann keinen Strom lieferte. Warm war alles okay. Konnte es dann morgens im Winter auch beim FTH vorführen, die Spannung brach alle 20 Sec. ein. Gab dann eine neue auf Anschlussgarantie.

    finde ich genau umgekehrt. R1 weich und sanft, hohe Seitenneigung in den Kurven. AR2 hart, an der oberen Komfortgrenze. War der Grund mich gegen 18 Zöller zu entscheiden...

    Ich habe meinen Verso mit Sprühwachs von Presto konserviert. Wichtig ist, die Räder abzudecken damit kein Wachs auf die Bremsen kommt. Beim Corolla Verso habe ich damals Seilfett (zum Streichen und sprühen) genommen, das kriecht etwas mehr. Beide Konservierungen halten mittlerweile das 5. Jahr...