Posts by Tanne

    Also ich kann die sagen das ich in HH mit dem originalem Radio immer guten Empfang habe.

    Ich denke mal es liegt an deinem Radio oder an einem nicht richtig angeklemmten Verstärker.


    Aber in HH gibt es doch die Firma Meisterhand , da wurde ich mal nachfragen.


    Grüße Tanne

    Dann hilft nur eine eine Werkstatt mit einer Fahrwerksbühne weiter . Da bekommt man dann raus welches Lager genau kaputt ist.


    Ich halte nicht viel von den roten mit den 3 Buchstaben AXX , aber die haben zumindest eine richtig gute Bühne um solche Fehler aufzudecken.


    Wenn du die in deiner Nähe hast und die auch so eine Bühne haben ( wo ich mal von ausgehe ) dann ist das schnell gefunden.



    Grüße Tanne

    Hallo natürlich haben wir auch eine Teile Nummer .

    Hier erst mal ein besseres Bild, und im Zweiten Bild ist ganz unter Die Nummer zum Glück.

    Quote

    Ich habe folgendes Problem, und zwar ist mir heute beim Wechsel des fünften Injektors die Zuleitung zum Injektor beim Lösen an der Hochdruckpumpe gebrochen.

    Das ist mir auch unklar , wie das dann nun genau auseinander gebaut wird.

    Wenn möglich, gib uns doch mal eine kurze Info, wie die Leitung von der fünften Düsen abgebaut wird und auf was man achten sollte.

    Das es einen nicht so erwischt wie dich.



    573be6852f48589837e4af9f6c30de83-955x659_.jpg



    Bildschirmfoto vom 2021-01-19 11-38-07_.jpg


    Grüße Tanne

    Ich guck da morgen mal rein. Die Frage ist, wie der Vorverstärker Strom bekommt.

    Extra Draht? Phantomspeisung aus dem Radio? Phantomspeisung separat?

    Den Aufwand, mit einem Spektrumanalyzer zu gucken, was von der Antenne ankommt, habe ich mir bisher verkniffen.

    Im Moment ist der Radioempfang einfach Scheisse.

    Na schau Dir doch mal den Verlauf der Kabel an . Da siehst du das 2 Kabel ins Radio gehen 1x Antenne und 1x Strom

    und das ist hinten genau das gleiche . Da wo die Kabel zusammen gesteckt sind , sind ja auch wieder 2 Kabel .

    Also kommt der Strom vom Radio.

    Nur welchen Stecker das kann ich dir nicht sagen . Das musst du dir dann durchmessen.


    Grüße

    Tanne

    So weit ich das weiß ist im Antennenfuß ein Antennenverstärker integriert.

    Wie hierauf dem Bild zu sehen, gehen 2 Kabel an den Antennenfuß.

    862125A.png

    Ja , die Erfahrung lehrt mir aber was anderes !


    Es ist nun mal so wie es ist , ich würde ein Ölwechsel machen lassen . Du wirst es am schalten merken .

    Aber es kann ja jeder machen wie er möchte .

    Ich gebe hier nur meine Erfahrung / Empfehlung weiter .


    Es wurde doch gesagt " das Öl sei Verbrannt " .

    Dann zieh dir doch eine Öl Probe und schicke diese ein , Hier schicke ich meine immer hin.

    Hier ist bei der Bestellung alles dabei was man braucht. Dann weist du wie gut oder schlecht das Öl noch ist.


    Die Autos sind schon lange nicht mehr so Wartungsfrei wie uns die Hersteller das vorgaukeln.


    Ich würde einen Ölwechsel machen lassen , du wirst es am schalten merken. Du kannst auch damit weiter fahren .

    Das ABER ... wird sicher kommen !


    Nur ich stehe mit meiner Meinung nicht alleine da. Bitte lesen ! Und das hier auch noch lesen ! Das hier auch noch lesen bitte !


    Quote


    Einige Getriebe können problemlos auch 120.000 Kilometer mit demselben Öl schaffen, während andere schon nach 60.000 Kilometern total verdreckt sind. Deswegen sollte man das Getriebeöl im Auge behalten und gegebenenfalls beim nächsten Service gezielt nach dem Zustand fragen. Denn im Rahmen der Inspektion wird das Getriebe ohnehin auf Dichtigkeit und Getriebeöl-Füllmenge überprüft. Vor allem wenn man schon Anzeichen von veraltetem Getriebeöl spürt, ist es ratsam das Öl schnell auszutauschen. Wichtig: Nach einer Getriebereparatur sollte immer ein Wechsel des Öls durchgeführt werden, und zwar schon nach etwa 5000 Kilometern. Denn in dieser Zeit ist der Abrieb am größten und es befinden sich viele Rückstände im Öl. Und zwar ganz gleich, ob es sich um ein Schalt- oder Automatikgetriebe handelt.


    Hier der Link

    Grüße Tanne

    Ich will es mal etwas anders ausdrücken.


    Öle, egal ob Motor oder Getriebe verschleißen , das heißt das Öl wird schwarz und verliert an Viskosität ,und die Additive gehen kaputt.

    Der Fachmann sagt das Öl ist verbrannt . Stell dir vor das Öl ist wie eine Kette und diese wird wie in einer Schleuder immer stark beansprucht .

    Dann hat man eine Molekülketten Scherung und das Öl kann nicht mehr richtig schmieren. Gerade bei den Automatik Getrieben sehr oft zu sehen .

    Quote


    Für 400€ habe ich dann mal dankend abgelehnt.

    Such dir eine freie Werkstatt .

    Viele haben Spühlgeräte für Getriebe . Das Problem ist dann wieder , ob die die passenden Adapter für das Getriebe haben.


    Als Beispiel nenne ich immer das Auto meiner Frau , ein KIA Picanto mit Automatik Getriebe. KIA selbst hat kein Gerät zum Spülen , also ab in die frei Werkstatt der hat so ein Gerät , aber nicht die passenden Adapter . Die sind so teuer , die kauft er nicht .

    Weil ASIN Getriebe selten sind .


    Man kann das auch selber machen .


    Ich mache den Ölwechsel im Getriebe nach vorschrift , fahre das ganze warm und lasse das neue Öl wieder ab .

    Dann kommt noch mal neues Öl ins Getriebe und gut ist es.

    Das mache ich 1x pro Jahr , egal was der Hersteller sagt . Das Öl mit Service Satz ist billiger als eine Getriebe Instandsetzung.

    Der KIA ist ein reines Stadt Auto , das heißt aber auch die Öle verschleißen schneller .


    Irgendwo an deinem Getriebe wirst du einen Aufkleber finden mit der Herstellerempfehlung wann das Öl zu wechseln ist.

    Meistens steht da was drauf von 180 TKm , dann sind die Getriebe meistens defekt .


    Ganz wichtig ist es, nicht den Filter im Getriebe zu vergessen . Dazu muss fast immer das Getriebe an der Unterseite geöffnet werden um das Sieb zu wechseln. Keine Angst , im Service Satz ist alles mit bei um das wieder alles Ordnungsgemäß zusammen zu bauen.


    Hier habe ich mal was rausgesucht , könnte zu deinem Auto passen .


    Grüße Tanne

    Es gibt evtl. auch Leute die könne ohne Auto angaben helfen , ich nicht . Ich bräuchte dazu schon ein paar Daten .

    Aber so lange das nicht von Interesse ist , wird lieber mehr Werbung hier reingeschoben . Anstatt mal die Registrierung überarbeitet wird , ist ja schließlich kein Hexenwerk.


    Grüße Tanne

    Mahlzeit Mwolu84 ,


    Das kann viele Ursachen haben .


    Wie viel KM hat der Wagen runter ?


    Wie lange hast du das Auto ?


    Da ist es am besten, das Fahrzeug vorne komplett aufzubocken und dann mit einer stabilen Stange mal die üblichen verdächtigen zu bewegen.

    Bei welcher Geschwindigkeit tritt das auf , beim anfahren oder beim fahren und dann z.B. beim überholen.

    Wenn du mit den Händen am Lenkrad geradeaus fährst, steht das Lenkrad gerade.


    Achte mal drauf ob auch die Bremssättel richtig lösen , da hatte ich mal ein Problem . Da waren ständig die Bremssteine noch gegen die Bremsscheibe gedrückt beim losfahren.

    Schau Dir mal HIER das letzte Bild an . Das war damals mein Problem und die Werkstätten haben nichts gefunden . Bis ich das Gummiteil entfernt habe , dann waren alle Probleme weg.


    Hast Du schon mal versucht beide Front Räder hoch zu heben und dann der Motor an zu lassen?

    Wenn es nun eine nicht richtige Kalibrierung in der elektrische Power-Streering ist,

    sieht man das gleich wenn das Lenkrad anfangt nach rechts zu drehen...


    Wenn die beide Front Räder ins freie hängen, ist Strassen Einfluss ausgeschlossen.
    Wenn nun das Lenkrad anfängt aus der Mitte zu drehen, ist die Ursache die Steuerung der elektrische Lenkung.




    Wurde die Spur schon mal eingestellt ?


    Das klappern bei den Unebenheiten kann von den Bremssätteln kommen . Das mit dem beschleunigen ... na ja wenn die Räder noch nicht ganz gerade stehen und man will stark beschleunigen dann kann das schon mal passieren das das Auto etwas nach rechts zieht.


    Wie sehen denn die Reifen aus , gleichmäßig abgefahren ,oder mal etwas stark über einen Bordstein gefahren .

    Luftdruck in den Reifen ist gleich ?


    Wann wurden die Räder das letzte mal gewuchtet ?


    Es könnte auch so eine Erklärung geben


    1. der unterschiedlichen Antriebswellen länge liegt da rechts länger ist.

    2. hoher Drehmoment und dadurch sie punkt 1.

    3. ESP bzw TRC bremst das Rad nicht richtig ab beim beschleunigen und deshalb...

    Denn die rechte ist fast doppelt so lang wie die linke und dadurch könnte es sein das die kraft da größer wird und der deshalb nach rechts zieht.


    Der Lenkwinkelsensor stimmt ?

    Den kannst du so testen , HIER lesen .


    Grüße Tanne

    Moin Lutz,das ist auch genau meine Meinung,daher habe ich das ja auch geschrieben das ich das von EXE2006 nicht passend fand...

    Hallo Lars , das ist auch genau meiner Meinung. Wer braucht solche Antworten wenn man Hilfe sucht .

    Sorry das kann ich nicht verstehen, wenn ich nichts weiß dann Finger weg von der Tastatur.


    Grüße Lutz

    Moin


    Quote


    Leider kann ich nicht helfen, da ich ein solches Kfz nicht fahre.

    Um dieses Zitat gets doch .

    Warum antwortet er mit so einer vollkommen überflüssigen Antwort.Stell dir vor das würden alle machen ..

    Dann wäre das Forum mit Spam voll.


    Das ist aber meine Meinung .


    Grüße Tanne

    Das ist ja eine unschlagbare Hilfe , echt super . Meine Begeisterung steigt täglich so wie die Qualität der Antworten.

    Wenn ich hier nicht fast vom Anfang dabei wäre , würde ich denken das muss so sein, nein .


    Das war hier mal deutlich besser.


    Aber vielleicht war es ja wichtig uns mitzuteilen das Exe2006 keinen Verso fährt .

    Das könnte man doch immer so machen , dann ist es immer voll hier im Forum.


    ^^^^^^:D:D8)8)8)8)8)8)8)8)8)

    Und wieder kein KFZ Profil ausgefüllt.


    Was für ein Auto

    Welcher Motor

    Welches Baujahr

    Wieviel KM

    USW.


    Das sind doch die Fakten die erstmal Zählen.


    Bei mir kommst du ohne die genannten Infos gar nicht erst rein.

    Aber das ist nun mal wichtig , leider interessiert das den Eigentümer hier nicht

    und so wird es ein Frage & Antwortspiel.


    Leider wirst du so auch nur wenig Antworten bekommen.



    Grüße Tanne



    Ich glaube, dass es keine Probleme bei der nächsten HU geben wird. uIn der Zulassung steht generell die höchste Anzahl an SItzplätzen drinnen. Du musst nur darauf achten, dass alles sauber verarbeitet ist, und es keine Gefahr beim Fahren darstellt.

    Ich selbst würde auch schauen, dass alles sauber befestigt wird.

    Viel Erfolg beim Umbau!!

    Gucke mal auf den verschieden Gebrauchtteile Portalen , ich habe 80,00€ dafür bezahlt.

    Gucke mal HIER , weiter unten stehen die Verwerter für Japaner.


    Grüße Tanne

    Und wieder kein KFZ Profil ausgefüllt.


    Was für ein Auto

    Welcher Motor

    Welches Baujahr

    Wieviel KM

    USW.


    Das sind doch die Fakten die erstmal Zählen.


    Bei mir kommst du ohne die genannten Infos gar nicht erst rein.

    Aber das ist nun mal wichtig , leider interessiert das den Eigentümer hier nicht

    und so wird es ein Frage & Antwortspiel.


    Leider wirst du so auch nur wenig Antworten bekommen.



    Grüße Tanne

    Servus Zusammen,


    Da ich von meinem treuen 2.0 D4D Corolla Verso auf ein Verso umsteigen möchte und auch fündig geworden bin ,wollte ich euch um Erfahrungen für ein 2.0, BJ 2013 mit 126 PS bitten. Habe nämlich einen mit 130k KM Laufleistung gefunden und würde gerne zuschlagen falls die Langlebigkeit genau so gut ist wie die von meinem Corolla Verso BJ 2006. Danke für alle Inputs.


    LG

    Hallo , da kann ich ST191GTI nur zustimmen .

    Am besten das Motoröl gleich runter und das richtige Öl drauf .


    Die Händler / Verkäufer erzählen immer Shell Hellix wäre das richtige Öl , Nein so stimmt das nicht.

    Das Öl hat die APCI Kennung C2 / C3 , C3 ist aber was anderes wie C2 , also immer vorsichtig sein.

    Laut Werkstatt Unterlagen darf das Öl in den Motor , aber die Werte stimmen nicht mit dem Motor überein.


    C2 hat im kleingedrucktem den Wert " HTHS >= 2,9 mPas. " genau dafür wurde der Motor gebaut.

    C3 hat im kleingedrucktem den Wert " HTHS >= 3,5 mPas. " dieser Wert ist für ganz Moderne Motore.


    Also wenn du dein Auto was gutes antun möchtest , dann mach gleich einen Ölwechsel mit dem richtigen Öl und es läuft ohne Probleme.


    Meine Empfehlung

    Liqui Moly Top Tec 4300 5W-30 Motoröl (Affiliate-Link)


    Das hat C2 und eine Toyota Freigabe , also hier macht man alles richtig.

    Wenn du noch etwas über das Öl lernen möchtest dann bitte HIER lesen.


    Grüße Tanne