Posts by Forum_Tanne

    Ich lasse von meinem Öl ab und zu eine Ölanalyse machen.

    Bei Diesel oder Wasser im Öl steht da immer ... geringerer Messwert als erlaubt.

    Dazu muss ich aber auch sagen das mein Auto nur Premium Diesel kennt.

    Jetzt stöhnen wieder viele , aber ich habe keine Probleme mit Verkokung , egal wo im / am Motor.

    Hier mal die letzte Olanalyse.


    Ölprobe_2019.png 


    Hier ein 2,0L Diesel VW-Motormit 87 TKm Schrott , und das ist kein Einzelfall

    Ja so sehe ich das auch .... Ölwechsel bei mir ... min . 1x im Jahr oder alle 10 TKm , die ich in 2 Jahren erreiche .

    Also mache ich den Ölwechsel auch bei 5 TKm , da ich fast nur in der Stadt fahre .

    Es ist nach dem Ölwechsel zu hören wie es dir der Motor dankt.

    Es gibt auch ein paar die sagen Ölwechsel ist nicht nötig , es muss nur das Öl nachgefüllt werden was mit dem Filterwechsel verloren geht.

    Ja das macht ruhig ... Toyota dankt es Euch .

    Mahlzeit , nee der Stecker unterm Sitz sollte damit nichts zu tun haben . Da war ja keiner dran ,

    aber der ganze Radio Kabelbaum wurde bewegt. Mich würde es nicht wundern wenn da nicht die Airbag Kabel mit eingewickelt sind.

    Das wird wie ST192GTI unser lieber Admin schon schrieb., ein Stecker sein.

    Da ist ein Stecker der zum Beifahrer / Seitenairbag geht .Den musst du suchen .

    Ich bin für das löten , wenn es es richtig gemacht wird. Ich weiß das die Werkstatt Anleitungen das löten untersagen.

    Mein Fahrersitz ist schon seid einigen Jahren gelötet , es ist so wie es soll keiner sagt was , alles ist gut.


    Ich bin ja mal gespannt wann ich Post bekomme wegen der Airbag Scheiße , ich gebe mein Auto nur ungern in fremde Hände.

    Das hat schon sein Grund .

    Ah ja , mal noch was anderes .


    Was ist denn wenn der

    Differential Pressure bei 6 oder 7 kpa liegt , dann denke ich mal ist der DPF zu


    Ich kann mit meiner Techstream Version nichts anlernen oder die HD Pumpe initialisieren es fehlt immer der Button Funktion . Ich kann nur auslesen und Fehler löschen ,das ist mir zu wenig.


    Auf meinen kaputten Laptop die Version die kann deutlich mehr , aber da komm ich nicht mehr dran.

    Mein Getriebe wurde auch schon bei ca 110 TKm gemacht , hat mit alle Synchronringe irgendwas um 1200,-€ gekostet . War aber ein Freundschaftspreis .

    Dazu kam noch eine Kupplung ohne ZMS.


    Zum Lager wechseln muss das Getriebe raus und zerlegt werden , siehe Bilder , da siehst du auch die Lager schön.

    Hallo und Willkommen hier im Forum . ;):)


    Füll bitte mal dein KFZ Profil vollständig aus das auch alle wissen um was für ein Auto das genau geht.


    Zum Thema Getriebe , ja das sind zu 85% die Lager von der Hauptwelle .


    Jetzt kommt es drauf an was du ausgeben willst. Wenn das Auto sonst i.O. ist würde ich das Getriebe machen lassen.


    Hier das HIER würde ich auf jeden Fall testen !

    Das HIER ewtl. auch.

    Und ,und , und so weiter.


    ABER


    Bei 200 TKm muss auch das ZMS + Kupplung neu .


    Schau dich mal hier um.


    Solltest du fragen haben , kannst du mir da auch unter Kontakt eine Nachricht hinterlassen .

    Gib mal einen Link von der Vers. 10 -

    Dein Auto hat CAN dafür benutzt er die anderen Leitungen nicht das ist schon Richtig so.


    Gekauft habe ich
    DAS HIER (Affiliate-Link)


    Die Vers. 13 geht nicht , ich habe eben noch mal probiert und habe mich genau an die Anleitung gehalten .

    TIS macht nicht mal den Versuch eine Verbindung aufzubauen. Habe jetzt die 12 drauf , aber der fehlt eine Funktion , siehe Bild.04-2[1]-Funktion.jpg


    Aber ich konnte meinem Auto neue Daten entlocken. Hier mal ein paar Daten. Ich hoffe mal das da mal einer guckt der mehr Ahnung davon hat als ich.

    Ich kann mit den meisten Daten ja was anfangen .

    Interessant ist immer der DPF Druck . Wer kann dazu was sagen , was ist gut und was ist schlecht .


    01.jpg    02.jpg

    Die Vers. 13 war beim Kabel mit bei.

    Ich habe Win 7 32 bit extra für TIS gekauft .

    Aber jetzt geht auch nichts mehr .Keine Ahnung warum nicht auch der Kabeltest ist KOMPLETT rot .

    Eine Verbindung hatte ich aber nur für Nord Amerika und nicht Europa . Habe jetzt die TIS 12 drauf aber es geht auch nichts .

    Ich mache jetzt den Laptop platt und mache alles incl. Windows neu . Mal sehen was dann wird.

    Hat deine Antenne Strom für den Verstärker, oder betreibst du sie ohne? Eine Haifischflosse hat immer schlechteren Empfang als eine Stabantenne. Die Haifischflossen sehen schick aus, taugen aber meistens wenig, vorallem die billigen.

    Das kann ich nur Bestätigen , so eine Haifischflosse sieht deutlich besser aus als so eine Stabantenne .

    ABER ich habe auch einen deutlich schlechterem Empfang.


    Wie schon geschrieben wurde , hat der Antennenverstärker Strom ? Dann wieder eine Stabantenne aufs Dach.

    Dann im Radio Menü gucken ob auch der Empfang richtig eingestellt ist . Beginnt manchmal mit Regional usw.

    Ähm ja , nimm doch die
    HIER (Affiliate-Link)

    . ;)

    Oder diese Hier.^^

    Oder die
    Hier (Affiliate-Link)

    . :D

    Hier kannst du dir welche bestellen , wenn wieder Lieferbar.


    So und hier noch eine Zeichnung vom ganzen .


    07340fadefd2f6c103152982ee07d0fe-456x667.gif


    Und dazu noch eine Möglichkeit mit der OE Nummer zu bestellen . Klick :/


    Solltest du beheizte Düsen suchen ... gib es auf es hat noch keiner welche gefunden . X(

    :)!

    Da mein Techstream nicht mehr funktioniert warum auch immer , muss ein neues Kabel her.

    Ein Kabeltest ergab nur Fehler.

    Also habe ich ein neues Kabel gesucht. Bei vielen Händlern , Amazon und eBay , habe ich absagen bekommen .

    Nicht für Diesel geeignet.


    So wo also gibt es ein neues Kabel was auch für Diesel geeignet ist.