Corolla Verso tut von heute auf morgen gar nichts mehr

  • Hallo zusammen,


    ich habe einen Corolla Verso (Erstzulassung 2005, Benziner, 1,8L, Automatik).

    Vor ca. zwei Wochen war ich noch in der Werkstatt, habe Bremsscheiben und -beläge an der Vorderachse erneuern lassen und auch gleich Öl, Zündkerzen und alle Filter gewechselt.

    Ich bin dann noch einige Male mit dem Auto gefahren, alles prima. Zuletzt am vergangenen Donnerstag. Dann wollte ich Sonntag mit der Familie einen Ausflug machen. Erste Überraschung, der Türöffner öffnet nicht. Dachte die Batterie des Schlüssels sei vielleicht endlich fertig. Gut, Zweitschlüssel geholt. Auch nichts. Habe dann mit dem mechanischen Schlüssel die Tür geöffnet und habe versucht zu starten. Aber es tut sich rein gar nichts mehr, kein Lämpchen, kein Geräusch, kein gar nichts.

    Hat irgendjemand eine Idee, was das sein könnte? Anlasser habe ich erst Anfang des Jahres und Batterie Ende letzten Jahres erneuert/erneuern lassen. Wie es klingt, wenn das eine oder andere defekt ist, kenne ich also bereits. Dass sich aber rein gar nichts mehr tut finde ich äußerst seltsam.

    Werd den Wagen dann nächste Woche zur Toyota Werkstatt abschleppen lassen und hoffen, dass es kein Totalausfall ist.


    Grüße

    Der Fröhliche Daniel

  • Auch hier, mal bitte dein Profil auffüllen.


    Sicherung defekt, beim Batterie einbauen falsch angeklemmt, Zellenschluss der Batterie den auch neue Batterien gehen kaputt und es gibt vieles mehr. Eine Ferndiagnose ist da schwierig.

  • Für mich sieht das nach einer total leergelutschten Batterie aus, habe ich schon mehrfach gehabt. ADAC hilft mit Starthilfe.

    Verso AR2, schwarz, Alu-Räder, AHK, Touch+Go

  • Für mich sieht das nach einer total leergelutschten Batterie aus, habe ich schon mehrfach gehabt. ADAC hilft mit Starthilfe.

    Wenn es nur das wäre, wäre ich ja sehr glücklich damit.

    Mich verwundert nur, dass die Batterie, die noch kein Jahr alt ist, derart ausgelutscht sein soll, dass noch nicht einmal der Türöffner geht.

    Das letzte Mal, als die Batterie fertig war, da ging der Türöffner noch und beim Anlassen hat es "geklackert". In der Werkstatt meinte man dann, die Batterie sei so fertig, dass man gar nichts mehr messen könne.

    Dass sie jetzt soo fertig sein soll, dass wirklich gar nichts mehr geht? Na ja, ich lasse morgen wen vom ACV kommen, dann werde ich es ja sehen, ob es wirklich nur die Batterie ist.

    Ist das ein häufiges Problem beim Corolla Verso, wenn Du schreibst, dass Du das schon mehrfach hattest?

  • Es reicht, über Nacht eine kleine Lampe brennen zu lassen! Bei mir waren es immer die Enkelkinder, die daran gespielt hatten. Das Auto kann nichts dafür 😀

    Verso AR2, schwarz, Alu-Räder, AHK, Touch+Go

  • Hi Daniel


    Es ist so wie mein "Vorredner" geschrieben hat.


    Dein Auto stand über 3 Tage also sagen wir 80 Stunden.


    Wenn nur ein Verbraucher an war der ein lumpiges Ampere verbraucht (Standlicht, Innenbeleuchtung, Radio auch wenns ganz leise gedreht ist, je nach dem irgend ein kleiner Verbraucher) 1 Ampere wären 12 Watt Leistung bei 12 Volt und 12 Watt sind nicht viel, dann ist z.B. bei einer 66 Ah Batterie der Ofen bereits Samstag Nacht (also bereits nach 66 Stunden) komplett aus gewesen und somit alles Tod.

    Und genau das vermute ich ebenfalls.


    Die Batterie wäre dann Tiefenentladen, deswegen ist sie nicht kaputt nur vollkommen leer, das spielt dann keine Rolle ob die brandneu ist, 1 Jahr alt oder 5 Jahre alt, denn leer bleibt leer !!!


    Und ohne Saft macht das Auto nicht mal Klack.


    Also Ladegerät mehrere Stunden dranhängen oder überbrücken und dann nicht mehr abstellen und mindestens eine halbe Stunde besser 1 Stunde damit fahren.


    Im Anschluss würde ich die Batterie eine weitere Nacht am Ladegerät lassen, damit die wieder ganz voll wird.


    Übrigens wirst du einige "Sachen neu anlernen" müssen - Fensterheber usw. - denn die verlieren in so einem Fall meistens ihr "Gedächtnis".


    Auch kann es sein das der die ersten Kilometer unruhig läuft bis sich das jetzt "dumme" Motorsteuergerät wieder anlernt.


    An einem Defekt oder technischen Totalausfall glaube ich nicht.


    Gruß


    Dasepp

  • Halt


    Eine Möglichkeit gäbe es noch.


    Wenn der Laderegler den Geist aufgegeben hat der kann dir auch - je nach dem wie der kaputt ist - deine Batterie leersaugen.


    In dem Fall würde Fremdstarten bzw. Batterie laden nix bringen den nach wenigen Stunden Standzeit wäre die Batterie erneut leer.


    Also möglich ist generell alles.


    Dasepp

  • Mal die Batterie-Pole gechecked? Oder Masseverbindung?

    Batterie abklemmen und Spannung messen.

    Fremdstart versucht?


  • Auch wenn das sicher einiges an Kopfschütteln auslöst. Ich habe leider gar nichts an Utensilien im Haushalt, weder ein Multimeter noch, was auch immer nötig ist um eine Batterie zu laden.

    Möglicherweise hat tatsächlich eines meiner Kinder die Lampe hinten im Auto angemacht. Wenn es nur das ist, dann bin ich ja beruhigt. Werde mir dann morgen versuchen mir Starthilfe geben zu lassen und mir in der Werkstatt eine neue Batterie verpassen lassen (Falls es tatsächlich nur das ist).

  • Wie schon Dasepp dir geraten hat,wenn er wieder läuft ca.1Std.mit dem Auto fahren und alles ist gut.Da brauchst du keine neue Batterie es sei denn sie hat einen Kurzschluss.Aber das sagt dir dann dein Pannenhelfer ......

  • Wie schon Dasepp dir geraten hat,wenn er wieder läuft ca.1Std.mit dem Auto fahren und alles ist gut.Da brauchst du keine neue Batterie es sei denn sie hat einen Kurzschluss.Aber das sagt dir dann dein Pannenhelfer ......

    Dann werde ich es (wenn es mit der Starthilfe funktioniert) also erst einmal mit einer einstündigen Fahrt probieren.

    Herzlichen Dank an alle für die vielen Kommentare und Ratschläge.

  • Moin


    Wieso willst du denn ständig die Batterie wechseln nur weil sie wahrscheinlich irrtümlicherweise nur vollständig entladen wurde ?


    Das ist zwar dauerhaft nicht gut für eine Batterie, aber wegen einer Tiefentladung ist sie ja nicht zwingendermassen kaputt.


    Man wirf ja einen Akkuschrauber auch nicht weg weil die Akkus leer sind, sondern lädt die Akkus neu auf, oder ?


    Und hier ist es das gleiche die Batterie im Auto ist ein AKKU ! Der würde bis zu 500 mal ein vollständiges entladen und wieder aufladen mitmachen und hält im Normalfall 6 Jahre oder auch mehr.


    Mein Rekord einer Batterie waren 13 Jahre bis sie dann keine Ladung mehr aufgebaut hat, das ist eine Frage der Pflege und wie sie eingesetzt/betrieben wird.


    Wenn ein Mechaniker sagt das deine Batterie "ausgelutscht" ist dann meint er nicht das sie leer ist sondern das sie eben keine oder nicht mehr die volle Ladung aufbaut.


    Das übrigens kann auch passieren, wie schon erwähnt wurde, wenn eine schlechte Masse, schlechte Kontaktstellen oder vergammelte Batteriepole im Spiel sind.


    DANN wird die Batterie nicht mehr vollständig geladen, was sie vorzeitig zerstört und dann zieht auch der Anlasser nicht mehr richtig durch.


    Wäre also auch denkbar das da was nicht mehr so in Ordnung ist, da du ja in kurzer Zeit einen neuen Anlasser und eine neue Batterie gebraucht hast.


    Viele Mechaniker sind da leider ein bisschen überfordert solche Fehler zu finden und es werden dann auf Teufel komm raus Teile auf Verdacht getauscht ohne die eigentliche Ursache zu finden und abzustellen - denn sie sind Mechaniker und keine Elektriker/Elektroniker !


    Gruß


    Dasepp

  • Hi, hast du das Problem gelöst? Gib mal eine Rückmeldung!

    Gerne!

    Erst eimal musste ich mir die nötigen Utensilien besorgen. Ich habe mir also erstmal ein Multimeter und ein CTEK Ladegerät besorgt.

    Die Batterie hatte noch 2,7 V. Habe sie ausgebaut und an das Ladegerät gehängt. Gestern Abend war sie wieder geladen. Das Laden und Rekonditionieren hat insgesamt ca. 30 Stunden gedauert.

    Heute habe ich die Batterie wieder eingebaut und das Auto ließ sich wieder problemlos starten. Zeit eine Spritztour zu machen hatte ich allerdings noch nicht.

  • Super, danke für die Rückmeldung. Dann gehe ich mal davon aus, daß das Thema 'Neuanschaffung Batterie' (zumindest vorerst) vom Tisch ist... ;)

  • Hast du denn den Ladestrom der Lima gemessen?

    Es kann ja auch sein das diese defekt ist und du die letzten Fahrten von der Batterie gemacht hast.

    Hast du den Verbraucher im Fahrzeug gefunden, der evtl. Die Batterie leer zog?

    Viele Grüße

    Stefan



    Meine Verso-Geschichte
    ab 04.2012 bis 09.2014 Verso Travel AR2mit 1.8l Benziner: 511953_5.png
    ab 09.2014 bis 06.2017 Verso Skyview AR2 Facelift mit 1.6l Diesel:  659554_5.png 
    ab 06.2017 bis 02.2019 Verso Edition S AR2 Facelift mit 1.6l Diesel:  847869_5.png 

    ab 02.2019 C-HR Hybrid Team-D