Getriebe defekt?

  • Zur Vorgeschichte. Mein Anlasser tut es seit dem 20. 12 nicht mehr,habe einen neuen am 24. 12 erhalten und wollte ihn heute mit einem fachundigen Kumpel einbauen. Damit ich weiter das Auto nutzen konnte,habe ich mich immer anschieben lassen. inder Zeit vielleicht so 6 mal. Heute wollte ich es ebenso praktizieren um zum Kumpel zu fahren. Beim ersten Ruck kam er nicht gleich ,also wieder Kupplung treten damit die Schieber wieder Schwung bekommen.Ich laß die Kupplung wieder kommen und nichts geht mehr .Ich konnte jeden Gang einlegen und und das Auto rollte als ob kein Gang eingelegt wäre. Der Schalthebel ist normal in seiner Führungskulisse,die Hebel am Getriebe bewegen sich alle,die Kupplung bewegt sich normal aber es lasst sich eben kein Gang einlegen.Mein Kumpel meinte ich hatte mir mein Getriebe beschädigt da man ein Auto nicht mehr anschiebt. Kann da eine Schaltklaue oder ein Finger in dem Getriebedeckel gebrochen sein? Bekommt man den Deckel ohne den Ausbau des Getriebes runter. Oder habt ihr eine andere Diagnose. Bin z.Zeit etwas Ratlos und für Tips dankbar.:/

    cama

  • Hab ihn gestern Nachmittag benutzt,und warum sollte beim Anschieben ne Antriebswelle brechen? Er wurde allerdings nicht angehoben um es zu überprüfen. Das Differenzial war eigentlich auch in den Überlegungen aber beim anschieben walten eigentlich nur geringe Kräfte-denke ich also auch erstmal verworfen.

  • Ich weiss nicht was dein Auto gelaufen hat,ich könnte mit evtl. vorstellen das sich der Belag der Reibscheib gelöst hat?!

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Also am Getriebe kannst du nichts öffnen um reinzugucken , siehe hier

    Ich glaube auch nicht an eine gebrochene Antriebswelle , aber das ist ja schnell festgestellt.

    Ich tippe auch auf die Kupplung .


    Mach den Anlasser , und dann schau mal sachte weiter

    Anlasser wechseln hier !

  • Vor einem Jahr ein Austauschgetriebe von Gear-service und Kupplungstausch Luk. Gelaufen seitdem ca.18000km. Ob die alte Kupplung wirklich getauscht wurde weiß ich nicht.Wollte bei auftragserteilung das die Alte mir gezeigt wird,als er dann fertig war sagte man mir sie wäre schon entsorgt..Mißtrauisch war ich schon denn sie war ja nur ca 120000km drin..... Vielleicht bin ich über den Nuckel gezogen worden

  • Es ist alles möglich.

    Bring erst mal den Motor wieder zum laufen.

    Dann kann man auch die Kupplung testen.


    Mein Getriebe wurde bei ca 100 TKm gemacht , die alte Kupplung hätte locker noch 100 TKm und wahrscheinlich mehr gehalten.

    Ich habe dann auch eine neue LUK einbauen lassen. Wenn man es genau nimmt hätte das Drucklager gereicht.


    Aber keiner weiß jetzt was mit der Mitnehmerscheibe passiert ist .

    Wie schon geschrieben Wenn die Antriebswellen ganz sind , bleibt ja nur die Kupplung.

    Getriebe und Antriebswellen sollten das anschieben aushalte .

    Überleg mal was für Kräfte wirken wenn so ein Auto Abgewürgt wird .

  • Der Meinung bin ich ja auch.Jedoch mein Fachkundiger Kumpel (schraubt beim Stern) ist der Meinung die heutigen Getriebe halten das nicht mehr aus.Ebenso ein hinzugezogener Kfz-Meister per Telefon. Das macht mich eben wuschig und will mir nicht in den Kopf.....

  • na ja beim anschieben kommt ja die Kraft von den Rädern also umgekehrt.


    Ein auto hat man früher normalerweise im 2ten Gang von 4 Gängen los geschoben also kannst (solltest) heute bei 6 Gang Getriebe den 3ten nehmen.


    Solltet ihr das im 1ten gemacht haben kann das schon sein das da was im Getriebe hinüber ist -> die kleinste Übersetzung kriegt einen "Schlag" rückwärts angetrieben sprich großes Zahnrad auf kleines Zahnrad !


    Wenn ich für dich auch hoffe das es nicht so ist, tippe ich auch auf Getriebe.


    Dasepp

  • So,alles wieder schick Es war das Banalste was ich eigentlich verworfen hatte. Die linke Antriebswelle war in der Mitte durchgebrochen,unter dem Gummibalg der etwa in der Mitte der Antriebswelle aufgeschoben ist. Ein alter Bruch der ca. 5mm Tief und ca. 10mm Lang ist war zu sehen. denke mir an der Stelle ist das Material (Produktionsfehler ?) im Lauf der Jahre müde geworden. So haben anscheinend die reladiv geringen Kräfte beim Anschieben im 2.Gang zum wegdrehen der Welle ausgereicht. Trotzdem finde ich es erstaunlich.....

    Aber egal,er rollt wieder. Danke für eure Tipps und Ferndiagnosen.

    cama

  • Na dann bin ich ja froh das ich (und dein Schrauber) nicht recht hatten mit der Befürchtung das es was im Getriebe ist - das wäre schlimmer gewesen.


    Deine Antriebswelle hätte sich ja dann sowieso demnächst verabschiedet.


    Gruss


    Dasepp

  • Da liest man immer öfter mit den gebrochenen Antriebswellen .

    Cama , was ist der für ein Baujahr und wie viel KM hat der runter ?

  • Das ist ein Edition von 06. 2005 gelaufen Stand heute 139810,also nicht allzuviel. Ich fahre ihn in der Regel defensiv und auf der Bab meist Richtgeschwindigkeit. Verbrauch: 7,5- 8,8

    Reparaturen: vor 4 Jahren und jetzt 1Anlasser , im Januar 2019 ein überholtes Getriebe und Kupplung bei ca 120000 und im Sommer einmal Bremsen komplett rundum. Also auf die Jahre nicht zuviel -finde ich und hoffe die Teuren wehwehchen verschonen mich erstmal für die nächste Zeit.....

    Grüße cama

  • Die linke Antriebswelle geht ja noch gut zu wechseln , sollte nicht das Problem sein.

    Ist allerdings schon komisch mit so einer geringen Laufleistung. Aber das liest man leider immer wieder.

    Kauf dir nicht so ein Billigen Scheiß in der Bucht. Da traue ich keinen mehr .

    Schön schräg aufbocken dann läuft auch kein Getriebeöl aus.

  • Die Antriebswelle wurde innerhalb eines halben Tages besorgt für happige (finde ich) 300 Euro. Ist neu, aber kein Originalteil. Na ja ich habe dafür wenigstens ne richtige Rechnung:/

  • 300 € ist gut,frag nicht was die von Toyo kostet...

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Sehe ich auch so 300 € ist noch im guten Rahmen.

    Hier wäre es ähnlich teuer gewesen , mit dem Shop habe ich gute Erfahrungen.

    Den Billigschrott sollte man besser bei den dobiosen Händlern lassen.

  • ...Die linke Antriebswelle war in der Mitte durchgebrochen,unter dem Gummibalg der etwa in der Mitte der Antriebswelle aufgeschoben ist...

    Wofür ist eigentlich dieser mittige Gummibalg? Ich hatte vergangenen Freitag die Antriebswelle rechts in der Hand, da die Lima hinüber war und getauscht werden musste. Dieser Balg gab mir aber Rätsel auf...


  • Wofür ist eigentlich dieser mittige Gummibalg?

    Schwingungsdämpfer. Rechts ist unkritisch da nicht im Spritzwasserbereich.


    die linke Welle für den Benziner gibt es u.a. von ATP für <40€. Die Qualität ist ausreichend für ein Auto in dem Alter/ für den üblichen Einsatzzweck. Nordschleife würde ich damit aber auch nicht unbedingt fahren.

    Natürlich kann man die auch unter anderem Handelsnamen für 150€+ kaufen, so fürs bessere Gefühl. Qualitativ bleibt aber nur eine Originale als 2. Option, der Rest ist der gleiche "Billigschrott", egal was der Verkäufer da jetzt für einen Preis ansetzt.

    Ob die Lebensdauer der originalen Welle (15 Jahre/150tkm) den 15+ fachen Preis rechtfertigt darf/muss jeder selbst entscheiden.