Ich flieg dauernd raus...

  • Hallo zusammen,



    ich muss mich sehr häufig mehrmals anmelden um dauerhaft im Forum bleiben zu können. Z.B. logge ich mich ein, dann gehe ich auf Foren-Übersicht und sobald ich auf "Neue Beiträge" klicke, fliege ich raus und muss mich neu anmelden.
    Gerade eben musste ich mich dreimal anmelden um einen Beitrag lesen bzw. schreiben zu können.


    Weiß irgendjemand Rat?


    Viele Grüße,


    Imho

    So sehr hat Gott die Welt geliebt, dass er seinen eingeborenen Sohn gab, damit jeder der an ihn glaubt, nicht verloren geht, sondern ewiges Leben hat. (Joh, 3.16)

  • Servus!


    Ich bin mir sicher, dass dies mit den Vorfeldüberprüfungen des Serversumzug, die solingennrw angekündigt hat, zu tun hat. Ich habe im Adminbereich den Hinweis des Forenbetreibers gelesen, dass es im Vorfeld (bis/ab 15.10.10) zu Ausfällen kommen kann. Daher bitte wir um Nachsicht.

  • Hallo, also kann von der Administrativen Seite sagen,das wir nichts verändert haben.Leer mal dein Browser Cache, dann auf dieser Startseite ganz unten die Board Cookies.Wenn das nicht hilft hat es was mit dem Server Umzug zu tun.

  • Ich hatte heute Probleme bei der Forumsanmeldung.
    Bei jedem Aufruf bin ich auf der Seite der persönlichen Daten gelandet, wo das Kennwort geändert wird.
    Komisch war, das im 1. Feld "E-Mailadresse" meine E-Mail stand, im 2. Feld E-mail wiederholen mein Nickname stand. Nach mehrmaligem Versuch, mein Kennwort auf einen Wert mit einem Großbuchstaben zu ändern, hat es dann wirklich funktioniert. Leider kann ich nicht mehr sagen, ob es daran lag, dass ich das 2. Wiederholungsfeld "E-Mailadresse" noch mal mit meiner E-Mail überschrieben (anstatt des Nicknames) oder das Kennwort auf eines mir Großbuchstaben geändert habe.
    Hauptsache, es geht wieder :kn: .

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Denke,das dein Browser aus deinem Zwischenspeicher die Daten eingesetzt hat ,die sonst beim Login automatisch eingesetzt werden.


    Bin froh das es bis jetzt nur 2 Probleme gab die gemeldet wurden.
    PS:
    Das hat nichts mit dem Server Umzug zu tun !

  • Ich mußte mich auch neu anmelden, habe es aber darauf zurück geführt, dass wir ja benachrichtigt wurden das wir sporadisch unsere PWs ändern sollen.


    Hab das ja jetzt gemacht und komme - zumindestens "auf Arbeit" - rein. ;)

    Viele Grüße
    Jürgen


    Verso 1.8 Multidrive: CVT Automatik, Ausstattung Edition mit DVD-Navi u. Rückfahrkamera, Panoramadach, 16 Zoll Leichtmetallfelgen, Abstandswarner vorne und hinten, in marlingrau metallic.

  • "pittiplatsch" wrote:

    Ich mußte mich auch neu anmelden, habe es aber darauf zurück geführt, dass wir ja benachrichtigt wurden das wir sporadisch unsere PWs ändern sollen.


    Ditto (Fluchen)

    Signatur ... da muß ich mir noch was Sinnvolles einfallen lassen ... :rolleyes: