100 A Lima welche Batterie größe ist möglich ?

  • Wie der Titel " 100 A Lima welche Batterie größe ist möglich " ja schon aussagt würde ich gern mal wissen wieviel Ah darf meine Batterie Maximal haben.
    Jetzt ist eine Banner 80 Ah Batterie eingebaut, Die habe ich im Herbst neu eingebaut, vorher war eine 100 Ah Batterie verbaut,die hat bei kälte natürlich besser durgezogen wie
    diese jetzt .
    Heute Morgen waren es -11 °C es kam mir vor als würde der Anlasser auf der letzten Rille laufen. Aber so nach 2 umdrehungen sprang der Diesel an.
    Aber ich werde da wieder was größeres einbauen.


    Nur was für eine ?


    Ich weiß da gab es eine ganz einfache Rechenformel aber die finde ich in meinen alten Kopf gerade nicht :rolleyes: 
    Und so glaube ich doch das viele User dazu was zu sagen haben. Ich glaube auch das , das den einen oder anderen auch in­te­r­es­sie­ren wird.
    Denn viele machen sich da keine Gedanken wie stark die Batterie sein darf.

  • Das was baulich reinpasst.Kaputt machen kannst Du da nichts,die Batterie gibt ja nicht "mehr" Volt ab,sondern hat nur eine grössere Kapazität.

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Genau kaputt geht da nix. Wenn du ne richtig große Batterie rein packst must du halt mehr fahren, damit die im Verhältnis kleine Lima sie trotzdem komplett lädt. Es dauert halt länger bis komplett geladen ist.

  • Ja was reinpasst da bekomme ich auch ein 150 Ah Batterie rein . Aber die Lima würde die ja nie ganz voll kriegen , ja wenn ich an Stück von H nach M fahren würde.
    Eine 80Ah Batterie schreibt der Hersteller vor , ich glaube das ist sehr knapp. Ich glaube das ich mir dann wohl wieder eine 100 Ah kaufe . Aber ich glaube auch das die schon mal nicht ganz voll geladen wird . Der Unterschied zwischen laden am Ladegrät und Lima ist aber deutlich zu spühren.

  • @Forum_Tanne,
    wenn der Hersteller eine "Batterie-Kapazität" von 80Ah vorschreibt, so ist diese Batterie-Leistung ganz sicher abgestimmt/berechnet mit dem Ladestrom der LM sowie mit dem notwendigen Strom den der Anlasser "zieht".
    Im Übrigen liegst du mit deiner Vermutung/Glaube richtig. Die LM wird eine Batterie mit erheblich größerer Kapazität kaum vollständig laden können.
    Die Ladespannung der LM liegt bei 14V - 14,8V. Der Ladestrom wiederum ist abhängig vom jeweiligen Innenwiderstand der Batterie.
    Dieser ist bei jeder Batterie / Typ anders.
    Sicher bist du jetzt nicht wesentlich schlauer.
    Meine Empfehlung, mit eine GUTEN und aufgeladenen 80Ah Batt. liegst du richtig.
    -zu deinem anderen Thred, bin seid 2001 mit 53, EU-R. bei 90%.
    Vielleicht sehen wir uns in diesem Jahr auf dem Treffen.
    Der Wolfgang aus Lörrach

  • Aber ich glaube auch das die schon mal nicht ganz voll geladen wird . Der Unterschied zwischen laden am Ladegrät und Lima ist aber deutlich zu spühren.


    Hmm, hast Du vielleicht das gleiche Problem wie ich mit der Lichtmaschine? Seitdem die neue Lima drin ist, leuchtet nicht nur das Licht spürbar heller, sondern auch die Batterie hat spürbar "mehr Saft". Sieht man daran dass das Licht beim Starten kaum dunkler wird, früher ging es fast ganz aus...

    __________________________________________________
    Toyota Verso 2.0 D4D titansilber EZ 10/2013
    Toyota Corolla Verso 2.2 D-CAT kristallblau EZ 01/2007

  • JA meine Lima ist auch neu, aber ein Unterschied zur alte merke ich nicht. Die alte Lima war auf einmal tod. Naja die Dinger haben aber auch schonmal länger gehalten.
    Mit meinem Nissan Primera hat die Lima bis zum Schluss gehalten, und Schluss war bei 353 TKm.

  • Hast Du mal gemessen wie hoch die Spannung an der Batterie bei laufendem Motor im Leerlauf ist? Da sollten mindestens 13.8 Volt sein, besser mehr. Bei mir merkt man den Unterschied zur alten Lima überdeutlich, das Licht ist spürbar heller geworden. Die neue Lima bringt bei mir im Leerlauf zwischen 14.4 und 14.8 Volt.

    __________________________________________________
    Toyota Verso 2.0 D4D titansilber EZ 10/2013
    Toyota Corolla Verso 2.2 D-CAT kristallblau EZ 01/2007

  • Hallo holgicv,


    ich habe in meinem CV ein Voltmeter und ich kann über den nachgerüsteten BC die Spannung sehen einmal das was am
    Zigarettenanzünder ankommt und über BC die Spannung in der ECU . Das ist immer zwischen 13,8 am ZGA und 14,0 im BC
    der die Spannung von der OBD bekommt.

  • Hmm, dann ist die Lima offensichtlich in Ordnung.

    __________________________________________________
    Toyota Verso 2.0 D4D titansilber EZ 10/2013
    Toyota Corolla Verso 2.2 D-CAT kristallblau EZ 01/2007

  • @Forum_Tanne,
    weitere "Verdächtige" könnten evt. zu einem Entladungsstrom (Minderung der Batt.-Kapazität) bei ausgeschalteter Zündung führen.
    1. Dazu bitte ein A-Meter in Reihe (d.h. je eine Messleitung) an das -abgeklemmte- Batt.-Anschlusskabel und dem Batt.-Pol anschließen.
    Wenn im mA-Bereich bereits ein zu hoher Strom fließt, entlädt sich die Batt. bereits im Ruhezustand.
    2. Die Masse-Leitung von der Batt. zur Fahrzeug Karosse überprüfen.
    Durch -altersbedingte- Korrosion, entstehen häufig Übergangswiderstände.
    Vorschlag: Anschluss lösen, Polfett, gut verschrauben und gut.
    Der Wolfgang aus Lörrach

  • Zitat

    Vorschlag: Anschluss lösen, Polfett, gut verschrauben und gut.


    ja.. das ist immer ein guter vorschlag...ABER !


    wichtig ist anschluss lösen.. mit der drahtbürste blank machen und komplett entrosten und gammel weg.
    dann polfett und zusammenschrauben ...


    so was macht jetzt das polfett...nein es leitet wegen dem nicht besser, polfett ist sogar nichtleitend. es schützt die blanken kontaktstellen vor feuchtigkeit und wasser, so das kein gammel oder rost entstehen kann --> im prinzip zähflüssige dichtmasse
    duch das zuschrauben verdrängst du das polfett so dass blech auf blech liegt....eingebettet in polfett bei den unebenheiten


    gruss
    markus

  • thealien ,


    das ist vollkommen richtig ,die meisten Leute denken mal Polfett oder schlimmer noch normales Fett drauf und dann ist es gut.
    Nee nee Du hast es richtig erklärt.

  • @Forum_Tanne,
    erlaube mir noch einen Gedanken.
    Oben erwähnst du eine -von dir gemessene- Bordspannung von max. 14V.
    Sowohl Holger und ebenso ich hatten eine LADESPANNUNG von 14,8V benannt.
    Somit wäre interessant, welchen Wert du nun tatsächlich bei laufendem Motor, an der Batt. misst.
    Noch ist mir nicht bekannt, ob bei TOYOTA auch der Ladespannungsregler direkt an der LM sitzt, Bei meinem VW war dies der Fall.
    Hab den Originalen gegen einen 14,8V von Bosch getauscht sowie den Leitungsquerschnitt von der Batt. zur Zentral-Elektr. erheblich verstärkt.
    Mein nachgerüstetes V-Meter zeigte >14,5V auch für die Zusatzsbatt. für Standheizung usw.
    Wo bitte wohnst du? evt. könnte dir jemand im Nahbereich behilflich sein.
    Der Wolfgang aus Lörrach

  • Richtig Wolfgang, man sollte direkt an der Batterie messen. Denn alles was hinter dem Bordspannungssteuergerät hängt, wird u.U. mit einer "geglätteten" Spannung versorgt.


    Zum Thema Verbraucher:


    Mein CV hat damit auch ein Problem, wenn ich ihn länger als eine Woche stehen lasse und die DCC-Sicherung nicht ziehe, saugt irgendwas die Batterie leer. Ich tippe auf das Navi/Radio.

    __________________________________________________
    Toyota Verso 2.0 D4D titansilber EZ 10/2013
    Toyota Corolla Verso 2.2 D-CAT kristallblau EZ 01/2007

  • Also bei laufenden Motor zeigt mein BC der die Spannung aus der ECU bekommt so 14,3 V und mein Voltmeter im Auto zeigt 13,8 V ,
    da hat der freundliche gemeint das ist voll ok.
    An der Batterie kann ich jetzt gerade nicht messen mein Auto steht in der Garage die nicht direkt am Haus ist ,Reihengarage.


    Zitat

    DCC-Sicherung


    Wo ist die ?
    Ich wohne in der Nähe von Magdeburg.