Frage an die Besitzer von Parksensoren.

  • Bei mir piepsen die vorderen Parksensoren immer wie verrückt, wenn etwas lautere Motorräder vorbeifahren, obwohl die bestimmt mehr als 2m Distanz haben. Ist das bei euch auch so?

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Das gleiche bei mir, habe meinen Verso auch knapp drei Wochen, dieses Phänomen ist mir auch noch nicht aufgefallen.

    Viele Grüße
    Jürgen


    Verso 1.8 Multidrive: CVT Automatik, Ausstattung Edition mit DVD-Navi u. Rückfahrkamera, Panoramadach, 16 Zoll Leichtmetallfelgen, Abstandswarner vorne und hinten, in marlingrau metallic.

  • Im Alltagsverkehr passiert auch nix, aber am Wochenende war ich auf der Autobahn und vorher auch Sonntags mal in der Eifel, jedesmal wenn etwas PS-stärkere Motorräder vorbeifuhren (die mit dem bestimmten Sound wie meine Kawa ZZR 1100 mit 150PS :] ), fing der Parksensor ganz aufgeregt an zu piepsen, obwohl die 2 bis 2,50m entfernt waren. Hängt wohl irgendwie mit der Frequenz zusammen.
    Wenn es auftritt, werdet ihr es sofort merken und mit dem Motorrad in Verbindung bringen. Stört mich auch weiter nicht, wollte halt nur mal wissen, ob meine Sensoren so empfindlich sind oder das Ganze normal ist.

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Hatte ich auch, das hat wohl was mit den Schallwellen zutun.In der Anleitung vom PDC steht das das Piepsen auch von den Sonnenstrahlen kommen kann,wenn das Fahrzeug den länger Ausgesetzt ist.

  • Bei mir hat das niemals passiert. Aber Frage - hast du originale Toyota Parkhilfe, oder etwas mit Display usw?
    Ubrigens - original Toyota Parkhilfe vorne wird von bestimmte Geschwindigkeit(ca 20-30kmh) automatisch abgeschaltet.
    Es bedeutet - auf Autobann darf PDC nicht piepsen.

    HDD-Navi + Panorama Dach + PDC Vorne+Hinten + Ipod/USB + VSS + JBL Premium Sound + Notlaufrad - alles original vom Toyota

  • Ich habe die Original-Toyota-Sensoren direkt ab Werk eingebaut. Die schalten sich auch nicht ab, wenn eine bestimmte Geschwindigkeit erreicht ist. Das höre ich ja an dem Gepiepse, wenn dicke Motorräder vorbeifahren, insbesondere wenn die zum Überholen beschleunigen.
    Auch Starkregen läßt sie manchmal piepsen, aber dann schalte ich sie mit dem Schalter vorne von Hand ab.

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Dann muss du deinen Handler fragen, ob er alles richtig angeschlossen hat. In der Einbauanleitung für PDC vorne auf Seite 24 (Bild 49) ist gezeigt, dass PDC ein Geschwindigkeitsignal von Soundsystem nimmt. Dieses Signal soll nur eine Funktion haben - Abschlaltung, wenn eine Geschwindigkeit erreicht ist. Andere Funktion kann ich mich nicht vorstellen.

    HDD-Navi + Panorama Dach + PDC Vorne+Hinten + Ipod/USB + VSS + JBL Premium Sound + Notlaufrad - alles original vom Toyota

  • Mein Händler hat die Sensoren nicht eingebaut, mein Verso wurde bereits mit Sensoren ab Werk geliefert. Deshalb habe ich auch keine Einbauanleitung, nur jeweils ein Handbuch für die Sensoren vorne und hinten.

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Die Einbauanleitung kannst du auf Toyota techdoc finden.
    So weit ich weiss, gibt es kein PDC ab Werk bei Toyota (wie Leder zum Beispiel). Diese Sonderausstatung wird immer von Händler eingebaut.(zumindestens, was ich gehört habe - es gibt einen grossen Händler in Deutschland, der das macht) Aber sicher nicht aus der Türkei.
    Dann lass mal sich überprufen - Das HDD-navi lasst sich relative einfach auszubauen (Die Schritte findest du auch in Einbauanleitung für PDC). Dann kannst du gucken, ob sie dieses Draht angeschlossen haben oder nicht.
    PS: Ich empfehle das selbst zu machen, nur weil in meiner Toyota Werkstatt haben sie so schlecht die zentrale Panelen abgebaut, dass es jetzt dort viele Kratzer gibt. Ich mache es besser selbst.

    HDD-Navi + Panorama Dach + PDC Vorne+Hinten + Ipod/USB + VSS + JBL Premium Sound + Notlaufrad - alles original vom Toyota

  • Ich habe nachträglich eingebaute Sensoren hinten und vorne mit einen kleinen Monitor der piepst und in Meter-Zentimeter die Entfernung anzeigt.
    Die cm Angabe ist ziemlich genau und achte eher auf diese als auf das Piepsen.Vorne werden sie mit zunehmender Geschwindigkeit weggeschaltet.
    Außerdem habe ich einen Schalter wo ich die vorderen Sensoren wegschalten kann. Für das Set habe ich ca. 260€ bezahlt. Für das Einbauen muß
    man 3,5-4 Stunden rechnen. (schrauben) Das hat mir mein befreundeter Werkstatt-Meister nach Dienstende gemacht. :kn:


    lg sososo

  • Also mein PDC ist von Werk aus schon verbaut gewesen.


    PDC Schalter An/Aus vorne ( ja der ist irgendwie schief )


    PDC Schalter AN/Aus hinten

  • "solingennrw" schrieb:


    PDC Schalter An/Aus vorne ( ja der ist irgendwie schief )


    Offensichtlicher Verarbeitungsmangel/-fehler.

  • Hi,


    wir haben nun auch einen Verso und da gehen immer die Parkpiepser während der fahrt an und zwar völlig unspezifisch.


    Nach dem ich mir nun die Anbauanleitung angesehen habe,
    kommen mir zweifel ob die uns da nicht eine andere Anlage als von Toyota eingebaut haben.
    Auf dem Handbuch, was wir bekommen haben steht WAECO ?


    Auch die Sensoren sehen irgendwie anders aus ?
    Und es gibt keinen Schalter ?


    Kann mal jemand ein Foto von den Sensoren vorne machen und hier reinstellen.



    Grüße,
    Markus

  • Hallo Willkommen bei uns im Forum!
    Mache dir heute Abend ein Foto, da hast du wohl wirklich keine Werksverbauten angebaut.


    Trotzdem viel Freude mit ihm, was für einen hast du denn?


    Gruss

  • "segaboy" schrieb:

    Nach dem ich mir nun die Anbauanleitung angesehen habe,
    kommen mir zweifel ob die uns da nicht eine andere Anlage als von Toyota eingebaut haben.
    Auf dem Handbuch, was wir bekommen haben steht WAECO ?


    Also, wenn das Handbuch von WAECO ist dann hast du sicherlich nicht die originalen!
    Hier mal der Link zu dem Hersteller:
    http://www.waeco.com/de/produkte/pkw/4370_456.php">http://www.waeco.com/de/produkte/pkw/4370_456.php


    Bei mir wurden die originalen von Toyota verbaut und ich bekam ein (recht) schweres Toyota-Handbuch dazu......Allerdings habe ich kein Schalter....denke das wird nur bei der Version für vorne verbaut!
    Bei meiner Version (Automatik) blinkt dann auch ein Rahmen um die Schaltanzeige (in dem Fall R). Je näher man ans Hinderniss fährt umso schneller blinkt es...

  • So, melde mich aus dem Urlaub im Karwendel, aus der Eng, um genau zu sein.
    Ich habe sowohl die vorderen als auch die hinteren Parksensoren ab Werk einbauen lassen. Dazu habe ich 2 Handbücher bekommen (Original Toyota) und inzwischen auch mal nachgelesen, dass die vorderen Sensoren so ab 20 km/h kein Signal mehr abgeben sollten, tun sie aber doch (bei Regen und Motorrädern, hatten wir schonmal drüber geschrieben).
    Jetzt habe ich mal die geschwindigkeitsabhängige Lautstärkeanpassung des Radios bei meinem Navi getestet und habe auch da keine Reaktionen feststellen können. Da meine Türen bei 20 km/h schließen, gehe ich mal davon aus, dass irgendwo das Kabel zwischen Tacho und Navi (dort ist wohl auch der vordere Parksensor angeschlossen) keinen Kontakt hat.
    Soll sich der Freundliche drum kümmern, ich hab Urlaub.


    Grüsse aus der Eng
    PS: habe 2 Schalter, den hinteren (wie auf dem Foto hinten rechts) und den vorderen, der sitzt bei mir in der Mitte).

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • "mifeld" schrieb:

    Im Alltagsverkehr passiert auch nix, aber am Wochenende war ich auf der Autobahn und vorher auch Sonntags mal in der Eifel, jedesmal wenn etwas PS-stärkere Motorräder vorbeifuhren (die mit dem bestimmten Sound wie meine Kawa ZZR 1100 mit 150PS :] ), fing der Parksensor ganz aufgeregt an zu piepsen, obwohl die 2 bis 2,50m entfernt waren. Hängt wohl irgendwie mit der Frequenz zusammen.
    Wenn es auftritt, werdet ihr es sofort merken und mit dem Motorrad in Verbindung bringen. Stört mich auch weiter nicht, wollte halt nur mal wissen, ob meine Sensoren so empfindlich sind oder das Ganze normal ist.


    Heute war ich beim Freundlichen, um die vorderen Parksensoren kontrollieren zu lassen. Wie ich inzwischen dank eurer Hilfe vermutet hatte, war das Kabel am Radio an den falschen Draht angelötet, und das schon im Werk in der Türkei. Jetzt habe die es an das richtige Geschwindigkeitsgeber-Kabel angelötet und es soll funktionieren. Beim nächsten Regen werde ich es merken.

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Das ist aber ein Übler Scherz, von Werk aus.Wissen die da nicht was die tun ? Bei mir kommt es wirklich nur vor wenn wie schon beschrieben ein Motorrad mit richtigen Sound vor mir steht.

  • "solingennrw" schrieb:

    Bei mir kommt es wirklich nur vor wenn wie schon beschrieben ein Motorrad mit richtigen Sound vor mir steht.


    Exakt, es darf nur bei Stillstand oder Fußgängergeschwindigkeit vorne piepen, ab 20 km/h müssen die vorderen Abstandwarner automatisch deaktiviert sein. Und hinten darf es auch nur piepsen, wenn der Rückwärtsgang drin ist, aber das hat bei mir schon immer funktioniert.


    PS: Auf der Tour habe ich auch direkt den Lichtsensor auf niedrigste Empfindlichkeit stellen lassen, zur Zeit nervt das. Wir haben bei uns einige Alleen, bei dem jetzigen Wetter geht in jeder Allee das Licht an und an jeder Kreuzung wieder aus. Auch in meiner Garage bleibt mit der jetzigen Einstellung das Licht jetzt aus.


    PS.PS: Morgen rufen die mich an, was der Einbau von Tieferlegungsfedern kostet. Aber da mache ich dann ein eigenes Thema draus :ugeek;:

    Verso AR2 EZ 03/2010 komplett: 1,8 Benziner mit stufenlosem CVT-Getriebe, Ausstattung Executive mit HDD-Navi, Sonnendach, Abstandswarner vorne und hinten, in kristallblau mica metallic. 30mm Tieferlegung mit H&R-Federn.
    Durchschnittsverbrauch laut Spritmonitor seit Kauf

  • Ist der Schalter für die vorderen Sensoren nicht Standard? Ich kann die bei Bedarf damit An- und Ausschalten.

  • Ich denke er ist Standard.
    Aber bei den aktuellen Toyota Parkhilfe vorne ich selber mit zwei Sachen unzufrieden.
    1. Es geht an auch wenn nur ACC eingeschaltet ist.
    2. Es funktioniert egal welche Gang eigeschaltet ist, auch in Neutral, wenn ich es gar nicht hören will.
    1-e Probleme habe ich gelöst beim Änderung des Verbindung des PDC Stromversordnungsdraht vom ACC zum Zündung.
    Für 2-e Probleme braucht man ein Schalter, der über 1ste Gang signalisiert. Ich weiss noch nicht, ob solche Schalter im Verso gibt.

    HDD-Navi + Panorama Dach + PDC Vorne+Hinten + Ipod/USB + VSS + JBL Premium Sound + Notlaufrad - alles original vom Toyota