Batterie hält nicht!!!

  • Hallo,



    vielleicht habt ihr es auch schon erlebt. Mein 1 Jahr alter Verso 1,8 macht gibt ständig den Geist auf. Wenn ich die Tür nur 5 Minuten auf las oder das Licht im Stand einige Minuten anlasse ist die Batterie nicht mehr in der Lage das Auto zu Starten. Bin schon 3 mal in der Werkstatt gewesen jedoch konnten sie nur sagen das die Batterie super ist. (habe es selbst am Testgerät gesehen)


    Hat einer einen Tipp bzw. das gleiche Problem?


    Danke Gruß Mike

  • Die Batterie kann durchaus auch hinüber sein, wenn mit dem Tester noch ein gutes Ergebnis bei raus kommt, da muss man halt schon genauer hin schauen, was Sache ist. Sieht man ja schnell, was passiert, wenn man einfach mal nur das Licht an macht, damit Last auf die Batt. kommt. Alternativ kann man auch einfach eine neue Batterie mal rein hängen, das sollte eine Werkstatt schon hin bekommen.


    Wenn die Batterie wirklich noch gut ist, dann wäre der nächste logische Schritt, eine Ruhestrommessung zu machen.

    [URL=http://www.spritmonitor.de/de/detailansicht/148259.html]

  • Und wieder ein Beitrag, der die Kompetenz des Freundlichen in Frage stellt. Bisher habe ich hier im Forum von ca. 3-4 guten Werkstätten lesen können. Wann kommt der nâchste Werkstatttest vob AB oder AMS endlich? Toyota braucht einen Ar....tritt!


    Ganze 3mal musstest du schon deswegen in die Werkstatt? Frechheit. Um es mal mit den Worten unseres (Noch-) Bundespräsidenten zu sagen:


    "Jetzt ist der Rubikon aber sowas von überschritten....." ;)


    Mach ihm die Hölle heiß, das ist ein klarer Fall für die Garantie!

  • Sehe ich genauso.Auto 1 Jahr alt,Batterie neu,Garantie,Ende Banane...
    Du bist doch nicht der Leidtragende,wenn die Werkstatt das nicht auf Tasche bekommt.
    Ansonste,sind die Pole der Batterie fest,es könnte ein Masseproblem sein,schliesse ich beim Verso aber aus!

    Mich regt nichts auf,ich habe Kinder... :rolleyes:

  • Wenn ich die Tür nur 5 Minuten auf las oder das Licht im Stand einige Minuten anlasse ist die Batterie nicht mehr in der Lage das Auto zu Starten.


    ich hatte ein änliches Problemm, mein Auto war auch 1j. alt, habe paar mal die Batterie aufgeladen, nix genüzt, dann wurde die Batterie auf Gerantie oder Kulanz ausgewechselt, dann war ruh, ich meine, danach keine Probleme mehr.

  • welcher hersteller war die Batterie?
    Beim R1 gab es auch schon Probleme mit dem undichten "Kontrollauge"

  • Hallo!


    möchte gerne aus gegebenen Anlass diesen Thread hervorholen..


    gibt es noch betroffene hier zum Thema Batterie?


    unser Verso (1.8 BJ2011) ist ebenfalls schon 2 mal liegen geblieben wegen entleerter Batterie...wir haben jetzt von der Werkstätte eine Ersatzbatterie(!) eingebaut bekommen, die alte liegt dort zur "Beobachtung"....Kriechstrom ist auszuschließen!


    da wir bereits bei unserem Vorgängermodell BJ2006(Diesel) nach 2 Jahren eine neue Batterie brauchten und wir in unserem Bekanntenkreis jemanden haben,der das gleiche aktuelle Modell wie wir haben und ebenfalls bereits eine neue Batterie brauchte,kann und will ich hier nicht mehr an einen Zufall glauben..


    gibt es hier noch mehr User mit ähnlicher Erfahrung oder ist Toyotaintern hier etwas bekannt?


    danke


    alfpa

  • Ich habe mein R2 als Jahreswagen gekauft und nach eine Woche war die Batterie alle
    (das war im Herbst, parke in der Garage), bin zu Toyota Werkstat, die
    haben mir es aufgeladen und der Chef sagte zu mir "ja das Auto stand ne weile, man muß längere Strecken fahren, dann is es gut, fahr doch mal mit Kindern zu Freizeitpark und es wird schon" 8| 
    Na gut habe ich gedacht, jetzt haben die es aufgeladen.............. aber nix wars, Woche später wieder leer, ich selber aufgeladen (mußte auch irgend wie zu Arbeit kommen), wieder angerufen und dahin gefahren , die haben es mit "Batterieprüfer" getestet (war nicht dabei, nicht gesehen) und siehe da, Batterie defekt, neues eingebaut, seit dem ruhe.

  • Gerade dieses Problem hatte ich jetzt nicht. Er springt bei tieferen Temperaturen nur schleppend an. Auf jeden Fall ist liegenbleiben extrem ärgerlich. Habt ihr die Mobilitätsgarantie in Anspruch genommen?

  • mit meinem Autohaus bin ich zu 110% zufrieden.
    Ich habe mit der Batterie keinerlei Probleme springt immer zuverlässig an. Egal ob -10 grad oder +30, kein unterschied feststellbar.


    Beim letzten Service hat zwar der Tester gesagt die Batterie sei defekt, aber nur deswegen eine neue Einbauen zu lassen wär ein bisschen schwachsinnig wenn man keinerlei Probleme damit hat. Man muss ja auch bisschen an die Umwelt denken.

  • Versojaner


    nein. Mobilitätsgarantie war nicht notwendig, von Tankstelle einen Buzzer mitgenommen und dann sprang er wieder an, Starthilfe mit Auto(Diesel) hat nicht funktioniert...habe dann bei der Hotline mit einem Techniker telefoniert, da einige Warnleuchten an waren und nicht mehr weggingen,sagte kein Problem und ich bin dann eine Stunde mit dem Wagen gefahren und am nächsten Tag sprang er dann an..


    aber wir sind vorher über 300km in den Schiurlaub gefahren, Auto stand 6 Tage still bei Temperaturen zwischen +3 und -5 Grad und Batterie total leer,das darf eigentlich nicht passieren....was ich interessant finde, ist ,dass mir Toyota eine Ersatzbatterie gibt und keine neue,Auto war beim ersten Auftreten 1Jahr und 3 Monate und steht fast ausschließlich nur in der Garage..


    lg

  • ....was ich interessant finde, ist ,dass mir Toyota eine Ersatzbatterie gibt und keine neue,Auto war beim ersten Auftreten 1Jahr und 3 Monate und steht fast ausschließlich nur in der Garage..


    Vielleicht rücken sie langsam aber sicher von ihrer Strategie "Alt gegen Neu" ab, was mit Sicherheit ein Fehler ist. Wenn ich sehe, was an meinem R2 schon so alles getauscht wurde.....die Batterie aber noch nicht! :D

  • hier noch ein verspätetes Update..
    wir haben tatsächlich die alte Batterie wieder eingebaut bekommen, sie sagten, sie hätten die Batterie 2 Monate überprüft und sie wäre einwandfrei, daher gebe Toyota keine neue...finde ich interessant, da wir mit dieser Batterie wie erwähnt bereits 2 mal hängen blieben(Eigenverschulden auszuschließen) und beim 2. mal selbst nach 1,5 Stunden Fahrt die Kontrollleuchten nicht ausgingen...bin schon gespannt wies weitergeht, ich finde das nur sehr originell, zumal ja auch bei unserem vorigen Verso (BJ 2006) die Batterie bereits nach 2 Jahren die Patschen komplett streckte...dies klingt für mich eher nicht nach Zufall...habe Autos anderer Marke 9,5 Jahre mit der gleichen Batterie gefahren (habe ich dann verkauft, funkt. wahrscheinlich immer noch...) und unsere Versos sind nachts immer in der Garage und meine Frau steht sogar in der Arbeit damit in der Garage...schau ma mal..
    lg
    alfpa

  • Eine Autobatterie wird 2 Monate überprüft? Könnt ihr einen anderen Händler mal kontaktieren? Ihr seid noch in der vollen Werksgarantie und bereits zweimal liegengeblieben. ERGO, geht gar nicht! Ansonsten würde ich mich bei Toyota direkt beschweren.

  • Hallo zusammen,


    ich hab zwar einen "alten" Corolla Verso, kann aber von den Toyota-Batterien ein Liedchen singen. Ab Werk war bei mir eine Mutlu-Batterie verbaut, die wurde nach ca. 1.5 Jahren undicht am Kontrollauge und baute auch im Sommer nach 3 Wochen Standzeit ab (Ruhestromaufnahme war ok). Der Batterietester sagte natürlich "OK", aber da die Batterie nachweislich undicht war, wurde sie auf Garantie getauscht.


    Die zweite Toyota-Batterie (mit Toyota-Label, "Made in France", UVP 260 Euro) war eine ähnliche Katastrophe. Die hielt auch nur zwei Jahre und lief irgendwo unten aus, die Säure tropfte auf einen Turboschlauch und fraß in diesen ein Loch. Auch diese Batterie hatte im Winter Startprobleme.


    Da das Fahrzeug aus der Garantie raus war, habe ich jetzt eine Banner-Batterie (Kostenpunkt ca. 90 Euro) eingebaut, und endlich keine Probleme mehr. Kein Auslaufen, und problemloser Start im Winter.


    Die Batterien der in Europa gebauten Toyotas scheinen eine echte Schwachstelle zu sein, hoffentlich unternimmt Toyota da in Zukunft mal etwas, denn sonst sind die Fahrzeuge qualitativ absolut in Ordnung.


    Gruß,


    Holgi

    __________________________________________________
    Toyota Verso 2.0 D4D titansilber EZ 10/2013

  • Nu... die erste Batterie von meinem CV hat jetzt grad mal 7 Jahre problemlos gehalten, insofern wirds wohl doch nicht ganz so schlimm sein, wie geschildert. ;)

    [URL=http://www.spritmonitor.de/de/detailansicht/148259.html]

  • Nu... die erste Batterie von meinem CV hat jetzt grad mal 7 Jahre problemlos gehalten

    Was war das für eine? Bestimmt keine Mutlu, oder? :S

    __________________________________________________
    Toyota Verso 2.0 D4D titansilber EZ 10/2013

  • Ich hatte die gleichen Probleme. Die Batterie war nach 5 Tagen in der Garage leer. Ich habe sie verkauft und eine Varta Silver gekauft. Seitdem lauft alles ok. Und das Auto stand einen Monat lang im Winter in der Garage und alles ging an sehr schnell.
    Ich kann die Varta nur empfehlen.

  • Also bei meinen hatte ich ganz am Anfang mal das Problem..
    Batterie war mehrfach über Nacht sozusagen leer :(


    Hab dann aber festgestellt das die Kofferraumbeleuchtung nicht aus
    War.... Und somit bei minus graden es schnell vorbei war...
    Wieder aufgeladen ging es aber wieder...
    Hab seit dem LED leuchtmittel drin... Und bisher keine Probleme mehr! :)


    Beim E12 gab es damals Probleme mit der orginalbatterie und nachträglich
    Eingebauter standheizung ... War zu schwach,... Eine leistungsfähigere
    Batterie schaffte dann Abhilfe!


    Mylife

  • Hallo!


    Mal von mir wieder ein Update....uns wurde im Frühjahr tatsächlich wieder die alte Batterie eingebaut(!!) , nachdem sie angeblich in Ordnung ist. ?( 
    Nun gut... nach Weihnachten 1 Woche auf Urlaub , Auto am Flughafen geparkt, Landung um 05.30h , zum Auto, und....man glaubt es kaum...Batterie leer...ganze Woche Temperaturen über Null bis Gegend Plus 10...nun ja, Gott sei Dank war ich nach dem Urlaub noch relativ "Tiefenentspannt"...zum 4. mal hängen geblieben mit leerer Batterie , Standzeit immer eine Woche, zum Thema "Kurzstrecke schuld" ,was man ja so gerne als Erklärung angeboten bekommt seitens Werkstätte,nur mal ein Einwurf, dass wir sogar trotz 400km Anreise mal liegen geblieben sind...kanns also nicht sein..
    diesmal habe ich aber mal echt Druck gemacht, dass ich das so nicht mehr hinnehme, immer wieder zu hören "Batterie in Ordnung, kein Kriechstrom usw.." :motz:
    und habe nun tatsächlich eine neue Batterie bekommen... hoffe nun ist Besserung :thumbsup: ...werde aber erstes Feedback gleich nächste Woche bekommen, wenns in den Schiurlaub geht, wenns dann wieder leer ist kann ich mir wohl nur mehr einen professionellen "Buzzer" kaufen um mit unserem Toyota nach 1 Woche Standzeit Land zu gewinnen 8) ....es bleibt spannend..


    LG alfpa